<!DOCTYPE html>
<html lang="es" class="" data-skin="light" prefix="og: http://ogp.me/ns#" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />

<title>RD Concluye con éxito reunión regional de Directores de Migración miembros de la OCAM</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3Ainherit%2C100%2C400&#038;subset=latin%2Clatin-ext&#038;display=swap" /><style id="" media="print" onload="this.media='all'">@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v34/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk8ZkWV4exQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4uaVc.ttf) format('truetype');
}
</style><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3Ainherit%2C100%2C400&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
<meta name="description" content="#Nacionales I Con rotundo éxito, bajo el tema central &quot;El Fortalecimiento de la Gestión y Control Migratorio de la Región 2022&quot; concluyó este martes la reunión de directores de Migración de distintos países de América Latina y El Caribe, integrantes de la Comisión Centroamericana de Directores de Migración (OCAM), a través del cónclave Proceso Regional Consultivo, que tuvo como sede la República Dominicana." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://teleantillas.com.do/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="RD Concluye con éxito reunión regional de Directores de Migración miembros de la OCAM" />
<meta property="og:description" content="#Nacionales I Con rotundo éxito, bajo el tema central &quot;El Fortalecimiento de la Gestión y Control Migratorio de la Región 2022&quot; concluyó este martes la reunión de directores de Migración de distintos países de América Latina y El Caribe, integrantes de la Comisión Centroamericana de Directores de Migración (OCAM), a través del cónclave Proceso Regional Consultivo, que tuvo como sede la República Dominicana." />
<meta property="og:url" content="https://teleantillas.com.do/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/" />
<meta property="og:site_name" content="Teleantillas" />
<meta property="article:tag" content="RD" />
<meta property="article:section" content="Nacionales" />
<meta property="og:updated_time" content="2022-12-14T12:54:43-04:00" />
<meta property="og:image" content="https://teleantillas.com.do/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-11.57.28-AM.jpeg" />
<meta property="og:image:secure_url" content="https://teleantillas.com.do/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-11.57.28-AM.jpeg" />
<meta property="og:image:width" content="1030" />
<meta property="og:image:height" content="571" />
<meta property="og:image:alt" content="RD" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-12-14T12:27:35-04:00" />
<meta property="article:modified_time" content="2022-12-14T12:54:43-04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="RD Concluye con éxito reunión regional de Directores de Migración miembros de la OCAM" />
<meta name="twitter:description" content="#Nacionales I Con rotundo éxito, bajo el tema central &quot;El Fortalecimiento de la Gestión y Control Migratorio de la Región 2022&quot; concluyó este martes la reunión de directores de Migración de distintos países de América Latina y El Caribe, integrantes de la Comisión Centroamericana de Directores de Migración (OCAM), a través del cónclave Proceso Regional Consultivo, que tuvo como sede la República Dominicana." />
<meta name="twitter:image" content="https://teleantillas.com.do/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-11.57.28-AM.jpeg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://teleantillas.com.do/#organization","name":"Informativos Teleantillas","url":"http://www.teleantillas.com.do/"},{"@type":"WebSite","@id":"https://teleantillas.com.do/#website","url":"https://teleantillas.com.do","name":"Informativos Teleantillas","publisher":{"@id":"https://teleantillas.com.do/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://teleantillas.com.do/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-11.57.28-AM.jpeg","url":"https://teleantillas.com.do/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-11.57.28-AM.jpeg","width":"1030","height":"571","inLanguage":"es"},{"@type":"WebPage","@id":"https://teleantillas.com.do/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/#webpage","url":"https://teleantillas.com.do/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/","name":"RD Concluye con \u00e9xito reuni\u00f3n regional de Directores de Migraci\u00f3n miembros de la OCAM","datePublished":"2022-12-14T12:27:35-04:00","dateModified":"2022-12-14T12:54:43-04:00","isPartOf":{"@id":"https://teleantillas.com.do/#website"},"primaryImageOfPage":{"@id":"https://teleantillas.com.do/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-11.57.28-AM.jpeg"},"inLanguage":"es"},{"@type":"Person","@id":"https://teleantillas.com.do/author/ymateo/","name":"Infoteleantillas","url":"https://teleantillas.com.do/author/ymateo/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/46f9710f7f51c15c7082bb2785764ce1?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/46f9710f7f51c15c7082bb2785764ce1?s=96&amp;d=mm&amp;r=g","caption":"Infoteleantillas","inLanguage":"es"},"worksFor":{"@id":"https://teleantillas.com.do/#organization"}},{"@type":"BlogPosting","headline":"RD Concluye con \u00e9xito reuni\u00f3n regional de Directores de Migraci\u00f3n miembros de la OCAM","keywords":"RD","datePublished":"2022-12-14T12:27:35-04:00","dateModified":"2022-12-14T12:54:43-04:00","author":{"@id":"https://teleantillas.com.do/author/ymateo/"},"publisher":{"@id":"https://teleantillas.com.do/#organization"},"description":"#Nacionales I Con rotundo \u00e9xito, bajo el tema central &quot;El Fortalecimiento de la Gesti\u00f3n y Control Migratorio de la Regi\u00f3n 2022&quot; concluy\u00f3 este martes la reuni\u00f3n de directores de Migraci\u00f3n de distintos pa\u00edses de Am\u00e9rica Latina y El Caribe, integrantes de la Comisi\u00f3n Centroamericana de Directores de Migraci\u00f3n (OCAM), a trav\u00e9s del c\u00f3nclave Proceso Regional Consultivo, que tuvo como sede la Rep\u00fablica Dominicana.","name":"RD Concluye con \u00e9xito reuni\u00f3n regional de Directores de Migraci\u00f3n miembros de la OCAM","@id":"https://teleantillas.com.do/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/#richSnippet","isPartOf":{"@id":"https://teleantillas.com.do/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/#webpage"},"image":{"@id":"https://teleantillas.com.do/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-11.57.28-AM.jpeg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://teleantillas.com.do/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Teleantillas &raquo; Feed" href="https://teleantillas.com.do/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teleantillas &raquo; Feed de los comentarios" href="https://teleantillas.com.do/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teleantillas &raquo; Comentario RD Concluye con éxito reunión regional de Directores de Migración miembros de la OCAM del feed" href="https://teleantillas.com.do/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/feed/" />
<meta property="og:title" content="RD Concluye con éxito reunión regional de Directores de Migración miembros de la OCAM - Teleantillas" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Bávaro, RD.- Con rotundo éxito, bajo el tema central &quot;El Fortalecimiento de la Gestión y Control Mig" />
<meta property="og:url" content="https://teleantillas.com.do/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/" />
<meta property="og:site_name" content="Teleantillas" />
<meta property="og:image" content="https://teleantillas.com.do/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-11.57.28-AM-780x470.jpeg" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://teleantillas.com.do/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='classic-theme-styles-css' href='https://teleantillas.com.do/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='daln-general-css' href='https://teleantillas.com.do/wp-content/cache/min/1/wp-content/plugins/live-news/public/assets/css/general.css?ver=1670593082' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mm-compiled-options-mobmenu-css' href='https://teleantillas.com.do/wp-content/cache/min/1/wp-content/uploads/dynamic-mobmenu.css?ver=1670593082' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css' href='https://teleantillas.com.do/wp-content/themes/jannah/assets/css/base.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://teleantillas.com.do/wp-content/themes/jannah/assets/css/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css' href='https://teleantillas.com.do/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.3.4' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tie-css-helpers-css' href='https://teleantillas.com.do/wp-content/cache/min/1/wp-content/themes/jannah/assets/css/helpers.min.css?ver=1670593082' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tie-fontawesome5-css' href='https://teleantillas.com.do/wp-content/cache/min/1/wp-content/themes/jannah/assets/css/fontawesome.css?ver=1670593082' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tie-css-ilightbox-css' href='https://teleantillas.com.do/wp-content/cache/min/1/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=1670593082' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css' href='https://teleantillas.com.do/wp-content/themes/jannah/assets/css/single.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css' href='https://teleantillas.com.do/wp-content/themes/jannah/assets/css/print.css?ver=5.3.4' type='text/css' media='print' />
<link data-minify="1" rel='stylesheet' id='cssmobmenu-icons-css' href='https://teleantillas.com.do/wp-content/cache/min/1/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=1670593082' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='cssmobmenu-css' href='https://teleantillas.com.do/wp-content/cache/min/1/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=1670593082' type='text/css' media='all' />
<style id='cssmobmenu-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://teleantillas.com.do/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://teleantillas.com.do/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://teleantillas.com.do/wp-content/cache/min/1/wp-content/plugins/live-news/public/assets/js/general.js?ver=1670593082' id='dalngeneral-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://teleantillas.com.do/wp-content/cache/min/1/wp-content/plugins/live-news/public/assets/js/momentjs/momentjs.js?ver=1670593082' id='daln-momentjs-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://teleantillas.com.do/wp-content/cache/min/1/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=1670593082' id='mobmenujs-js' defer></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://teleantillas.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://teleantillas.com.do/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://teleantillas.com.do/?p=380804' />
<link rel="alternate" type="application/json+oembed" href="https://teleantillas.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fteleantillas.com.do%2Fnacionales%2Frd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://teleantillas.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fteleantillas.com.do%2Fnacionales%2Frd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam%2F&#038;format=xml" />
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script data-ad-client="ca-pub-2443191384774343" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-32570816-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-32570816-1');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4778124102201670" crossorigin="anonymous"></script>
<script data-minify="1" async src="https://teleantillas.com.do/wp-content/cache/min/1/tag/js/gpt.js?ver=1670593082"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1018679/TA_Portada/TA_Portada_1x1', [1, 1], 'div-gpt-ad-1661372640269-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1018679/TA_Portada/TA_Portada_300x250_1', [300, 250], 'div-gpt-ad-1661372729103-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1018679/TA_Portada/TA_Portada_300x250_2', [300, 250], 'div-gpt-ad-1661372760342-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1018679/TA_Portada/TA_Portada_300x600_1', [300, 600], 'div-gpt-ad-1661372789920-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1018679/TA_Portada/TA_Portada_728x90_1', [[320, 50], [300, 250], [728, 90]], 'div-gpt-ad-1661372822665-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1018679/TA_Portada/TA_Portada_970x90_Footer', [[728, 90], [320, 50], [970, 90]], 'div-gpt-ad-1661372855361-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1018679/TA_Portada/TA_Portada_Skin_Derecho', [160, 600], 'div-gpt-ad-1661372899596-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1018679/TA_Portada/TA_Portada_Skin_Izquierdo', [160, 600], 'div-gpt-ad-1661372934397-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1018679/TA_EnVivo/TA_EnVivo_300x250_1', [300, 250], 'div-gpt-ad-1661373467280-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1018679/TA_EnVivo/TA_EnVivo_300x250_2', [300, 250], 'div-gpt-ad-1661373499000-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1018679/TA_EnVivo/TA_EnVivo_300x600_1', [300, 600], 'div-gpt-ad-1661373527294-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1018679/TA_EnVivo/TA_EnVivo_728x90_1', [[728, 90], [300, 250], [320, 50]], 'div-gpt-ad-1661373560422-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1018679/TA_EnVivo/TA_EnVivo_970x90_Footer', [970, 90], 'div-gpt-ad-1661373593017-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1018679/TA_EnVivo/TA_EnVivo_Skin_Derecho', [160, 600], 'div-gpt-ad-1661373624843-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1018679/TA_EnVivo/TA_EnVivo_Skin_Izquierdo', [160, 600], 'div-gpt-ad-1661373656565-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1018679/TA_Articulo/TA_Articulo_300x250_1', [300, 250], 'div-gpt-ad-1661373181763-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1018679/TA_Articulo/TA_Articulo_300x250_2', [300, 250], 'div-gpt-ad-1661373214698-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1018679/TA_Articulo/TA_Articulo_728x90_1', [[320, 50], [728, 90]], 'div-gpt-ad-1661373244612-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1018679/TA_Articulo/TA_Articulo_970x90_Footer', [[320, 50], [970, 90], [728, 90]], 'div-gpt-ad-1661373281994-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1018679/TA_Articulo/TA_Articulo_Skin_Derecho', [160, 600], 'div-gpt-ad-1661373319686-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1018679/TA_Articulo/TA_Articulo_Skin_Izquierdo', [160, 600], 'div-gpt-ad-1661373362306-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 67023;
    _sf_async_config.domain = 'teleantillas.com.do'; //CHANGE THIS TO THE ROOT DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = ''; // CHANGE THIS TO YOUR SECTION NAME(s)
    _sf_async_config.authors = ''; // CHANGE THIS TO YOUR AUTHOR NAME(s)
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script data-minify="1" async src="https://teleantillas.com.do/wp-content/cache/min/1/js/chartbeat_mab.js?ver=1670593082"></script>
<meta name="theme-color" content="#f88c00" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body id="tie-body" class="post-template-default single single-post postid-380804 single-format-standard boxed-layout wrapper-has-shadow block-head-4 block-head-6 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-4 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_breadcrumbs hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_related hide_post_authorbio hide_post_nav hide_back_top_button mob-menu-slideout-over">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<div class="stream-item stream-item-above-header">
<div id='div-gpt-ad-1661372822665-0' style='min-width: 300px; min-height: 50px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1661372822665-0'); });
  </script>
</div></div><div class="rainbow-line"></div>
<header id="theme-header" class="theme-header header-layout-4 header-layout-1 main-nav-dark main-nav-default-dark main-nav-above has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-boxed top-nav-below has-shadow is-stretch-header has-normal-width-logo mobile-header-centered">
<div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" style="line-height:114px" aria-label="Menú de Navegación principal">
<div class="container">
<div class="main-menu-wrapper">
<div id="mobile-header-components-area_1" class="mobile-header-components"></div>
<div class="header-layout-1-logo" style="width:140px">
<div id="logo" class="image-logo" style="margin-top: 20px; margin-bottom: 1px;">
<a title="Nacionales" href="/infoteleantillas/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" data-lazy-srcset="/wp-content/uploads/2018/12/infoteleantillas_logo_2x_280x186.png 2x, /wp-content/uploads/2018/12/infoteleantillas_logo_140x93.png 1x">
<img class="tie-logo-img-default tie-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" alt="Nacionales" width="140" height="93" style="max-height:93px; width: auto;" data-lazy-src="/wp-content/uploads/2018/12/infoteleantillas_logo_140x93.png" /><noscript><img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2018/12/infoteleantillas_logo_140x93.png" alt="Nacionales" width="140" height="93" style="max-height:93px; width: auto;" /></noscript>
</picture>
</a>
</div>
</div>
<div id="mobile-header-components-area_2" class="mobile-header-components"></div>
<div id="menu-components-wrap">
<div id="sticky-logo" class="image-logo">
<a title="Nacionales" href="/infoteleantillas/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" data-lazy-srcset="/wp-content/uploads/2018/12/infoteleantillas_logo_2x_280x186.png 2x, /wp-content/uploads/2018/12/infoteleantillas_logo_140x93.png 1x">
<img class="tie-logo-img-default tie-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Nacionales" data-lazy-src="/wp-content/uploads/2018/12/infoteleantillas_logo_140x93.png" /><noscript><img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2018/12/infoteleantillas_logo_140x93.png" alt="Nacionales"  /></noscript>
</picture>
</a>
</div>
<div class="flex-placeholder"></div>
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-teleantillas-header-menu" class="menu" role="menubar"><li id="menu-item-238045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-238045"><a href="https://teleantillas.com.do/">Inicio</a></li>
<li id="menu-item-299817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299817"><a href="https://teleantillas.com.do/transmision-en-vivo/">Teleantillas En Vivo</a></li>
<li id="menu-item-371626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371626"><a href="https://teleantillas.com.do/coral/">Coral En Vivo</a></li>
<li id="menu-item-363862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-363862"><a href="https://teleantillas.com.do/mlb-el-tizon-deportivo/">MLB / El Tizón Deportivo</a></li>
<li id="menu-item-239587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-239587"><a href="https://teleantillas.com.do/infoteleantillas/">Infoteleantillas</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-239591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-239591"><a href="https://teleantillas.com.do/genero/nacionales/">Nacionales</a></li>
<li id="menu-item-239933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239933"><a href="https://teleantillas.com.do/genero/reportajes/">Reportajes</a></li>
<li id="menu-item-239592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239592"><a href="https://teleantillas.com.do/genero/internacionales/">Internacionales</a></li>
<li id="menu-item-307387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307387"><a href="https://teleantillas.com.do/genero/espectaculos/">Espectáculos</a></li>
<li id="menu-item-239595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239595"><a href="https://teleantillas.com.do/genero/sociales/">Sociales</a></li>
<li id="menu-item-307537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307537"><a href="https://teleantillas.com.do/genero/tecnologia/">Tecnología</a></li>
<li id="menu-item-239594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239594"><a href="https://teleantillas.com.do/genero/deportes/">Deportes</a></li>
<li id="menu-item-239604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239604"><a href="https://teleantillas.com.do/genero/economicas/">Económicas</a></li>
<li id="menu-item-320530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320530"><a href="https://teleantillas.com.do/genero/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-373130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373130"><a href="https://teleantillas.com.do/la-trivia-del-tizon-deportivo/">La Trivia del Tizón</a></li>
</ul></div> </div>
<ul class="components"> <li class="search-compact-icon menu-item custom-menu-link">
<a href="#" class="tie-search-trigger">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Buscar por</span>
</a>
</li>
<li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/teleantillascanal/?hl=es-la"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/TeleAntillasCanal2"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/teleantillas2"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/teleantillas/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul>
</div>
</div>
</div>
</nav>
</div>
<nav id="top-nav" class="has-breaking-components top-nav header-nav has-breaking-news" aria-label="Menú de Navegación secundario">
<div class="container">
<div class="topbar-wrapper">
<div class="tie-alignleft">
<div class="breaking up-down-controls controls-is-active">
<span class="breaking-title">
<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
<span class="breaking-title-text">InfoTeleantillas</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="slideUp" data-arrows="true">
<li class="news-item">
<a href="https://teleantillas.com.do/deportes/quien-es-ines-rau-la-modelo-transgenero-novia-del-futbolista-kylian-mbappe/">¿Quién es Inés Rau, la modelo transgénero novia del futbolista Kylian Mbappé?</a>
</li>
<li class="news-item">
<a href="https://teleantillas.com.do/nacionales/bibliofilos-ponen-a-circular-tres-nuevas-obras/">Bibliófilos ponen a circular tres nuevas obras</a>
</li>
<li class="news-item">
 <a href="https://teleantillas.com.do/nacionales/mueren-cinco-integrantes-de-banda-criminal-al-enfrentar-a-miembros-de-la-dicrim-en-los-alcarrizos/">Mueren cinco integrantes de banda criminal al enfrentar a miembros de la DICRIM en Los Alcarrizos</a>
</li>
<li class="news-item">
<a href="https://teleantillas.com.do/deportes/luka-modric-se-va-del-mundial-pero-comparte-escenario-con-messi/">Luka Modric se va del Mundial pero comparte escenario con Messi</a>
</li>
<li class="news-item">
<a href="https://teleantillas.com.do/nacionales/regidor-pedro-garcia-presenta-proyecto-que-propone-a-moca-como-reserva-agroalimentaria/">Regidor Pedro García presenta proyecto que propone a Moca como “Reserva agroalimentaria”.</a>
</li>
<li class="news-item">
<a href="https://teleantillas.com.do/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/">RD Concluye con éxito reunión regional de Directores de Migración miembros de la OCAM</a>
</li>
<li class="news-item">
<a href="https://teleantillas.com.do/deportes/reales-firman-por-un-ano-al-zurdo-ryan-yarbrough/">Reales firman por un año al zurdo Ryan Yarbrough</a>
</li>
<li class="news-item">
<a href="https://teleantillas.com.do/nacionales/mp-apelara-decision-favorece-a-mary-louise-acusada-por-homicidio-de-patricia-ascuasiati/">MP apelará decisión favorece a Mary Louise, acusada por homicidio de Patricia Ascuasiati</a>
</li>
<li class="news-item">
<a href="https://teleantillas.com.do/nacionales/rosalia-es-portada-de-la-prestigiosa-revista-rolling-stone/">Rosalía es portada de la prestigiosa revista Rolling Stone</a>
</li>
<li class="news-item">
<a href="https://teleantillas.com.do/deportes/boston-gana-la-locura-de-los-angeles-suns-y-warriors-ahondan-en-sus-crisis/">Boston gana la locura de Los Ángeles; Suns y Warriors ahondan en sus crisis</a>
</li>
<li class="news-item">
<a href="https://teleantillas.com.do/nacionales/kinnox-dona-30000-planchas-de-zinc-para-reconstruir-viviendas/">Kinnox dona 30,000 planchas de zinc para reconstruir viviendas</a>
</li>
<li class="news-item">
<a href="https://teleantillas.com.do/nacionales/internos-de-la-victoria-reciben-terapias-de-intervencion-en-violencia/">Internos de La Victoria reciben terapias de Intervención en Violencia</a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<ul class="components"> <li class="side-aside-nav-icon menu-item custom-menu-link">
<a href="#">
<span class="tie-icon-navicon" aria-hidden="true"></span>
<span class="screen-reader-text">Barra lateral</span>
</a>
</li>
<li class="random-post-icon menu-item custom-menu-link">
<a href="/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/?random-post=1" class="random-post" title="Publicación al azar" rel="nofollow">
<span class="tie-icon-random" aria-hidden="true"></span>
<span class="screen-reader-text">Publicación al azar</span>
</a>
</li>
<li class="weather-menu-item menu-item custom-menu-link">
<div class="tie-weather-widget " title="Nubes dispersas">
<div class="weather-wrap">
<div class="weather-forecast-day small-weather-icons">
<div class="weather-icon">
<div class="icon-cloud"></div>
<div class="icon-cloud-behind"></div>
<div class="icon-basecloud-bg"></div>
<div class="icon-sun-animi"></div>
</div>
</div>
<div class="city-data">
<span>Santo Domingo</span>
<span class="weather-current-temp">
29 <sup>&#x2103;</sup>
</span>
</div>
</div>
</div>
</li></ul> </div>
</div>
</div>
</nav>
</header>
<div class="stream-item stream-item-top-wrapper"><div class="stream-item-top"></div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://teleantillas.com.do/"><span class="tie-icon-home" aria-hidden="true"></span> Inicio</a><em class="delimiter">/</em><a href="https://teleantillas.com.do/genero/nacionales/">Nacionales</a><em class="delimiter">/</em><span class="current">RD Concluye con éxito reunión regional de Directores de Migración miembros de la OCAM</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"https:\/\/teleantillas.com.do\/"}},{"@type":"ListItem","position":2,"item":{"name":"Nacionales","@id":"https:\/\/teleantillas.com.do\/genero\/nacionales\/"}}]}</script>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://teleantillas.com.do/genero/nacionales/">Nacionales</a><a class="post-cat tie-cat-18" href="https://teleantillas.com.do/genero/_portada/">_portada</a></span>
<h1 class="post-title entry-title">RD Concluye con éxito reunión regional de Directores de Migración miembros de la OCAM</h1>
<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 4 horas</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 2 minutos de lectura</span> </div></div> </div>
</header>
<div id="share-buttons-top" class="share-buttons share-buttons-top">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://teleantillas.com.do/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=RD%20Concluye%20con%20%C3%A9xito%20reuni%C3%B3n%20regional%20de%20Directores%20de%20Migraci%C3%B3n%20miembros%20de%20la%20OCAM&#038;url=https://teleantillas.com.do/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://teleantillas.com.do/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/&#038;title=RD%20Concluye%20con%20%C3%A9xito%20reuni%C3%B3n%20regional%20de%20Directores%20de%20Migraci%C3%B3n%20miembros%20de%20la%20OCAM" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
</a>
<a href="https://www.tumblr.com/share/link?url=https://teleantillas.com.do/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/&#038;name=RD%20Concluye%20con%20%C3%A9xito%20reuni%C3%B3n%20regional%20de%20Directores%20de%20Migraci%C3%B3n%20miembros%20de%20la%20OCAM" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
</a>
<a href="https://api.whatsapp.com/send?text=RD%20Concluye%20con%20%C3%A9xito%20reuni%C3%B3n%20regional%20de%20Directores%20de%20Migraci%C3%B3n%20miembros%20de%20la%20OCAM%20https://teleantillas.com.do/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="/cdn-cgi/l/email-protection#310e4244535b5452450c6375140301725e5f525d444854140301525e5f1403011472021470084958455e1403014354445f581472021473025f140301435456585e5f505d14030155541403017558435452455e43544214030155541403017c5856435052581472021473025f1403015c58545c53435e4214030155541403015d501403017e72707c17120102090a535e55480c59454541420b1e1e45545d54505f45585d5d50421f525e5c1f555e1e5f5052585e5f505d54421e43551c525e5f525d4448541c525e5f1c544958455e1c4354445f585e5f1c435456585e5f505d1c55541c5558435452455e4354421c55541c5c5856435052585e5f1c5c58545c53435e421c55541c5d501c5e52505c1e" rel="external noopener nofollow" title="Compartir por correo electrónico" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir por correo electrónico</span>
</a> </div>
</div>
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20780%20470'%3E%3C/svg%3E" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" decoding="async" is_main_img="1" data-lazy-src="https://teleantillas.com.do/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-11.57.28-AM-780x470.jpeg" /><noscript><img width="780" height="470" src="https://teleantillas.com.do/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-11.57.28-AM-780x470.jpeg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" decoding="async" is_main_img="1" /></noscript></figure></div></div>
<div class="entry-content entry clearfix">
<p>Bávaro, RD.- Con rotundo éxito, bajo el tema central «El Fortalecimiento de la Gestión y Control Migratorio de la Región 2022» concluyó este martes la reunión de directores de Migración de distintos países de América Latina y El Caribe, integrantes de la Comisión Centroamericana de Directores de Migración (OCAM), a través del cónclave Proceso Regional Consultivo, que tuvo como sede la República Dominicana.</p>
<p>En el evento multilateral que se llevó a cabo lunes 12 y martes 13 de los corrientes, en el Hotel Dreams Onyx, Bávaro-Punta Cana, las autoridades abordaron la presentación de una hoja de ruta, necesidades de implementación de Alertas OCAM, el fortalecimiento de intercambio de datos a través de la plataforma PRIMI, a fin de contrarrestar la migración masiva en Centroamérica y República Dominicana, a través del seguimiento al mecanismo de implementación del protocolo sobre flujos migratorios masivos.</p>
<p>Acordaron diseñar e impulsar una agenda común en la región para el fortalecimiento de las políticas de las políticas migratorias de los gobiernos y otros organismos en Centroamérica y el Caribe, a fin de seguir gestionando políticas migratorias de manera humanitaria, sostenible y tomando en cuenta las vulnerabilidades de las personas migrantes, enfocado en cuatro ejes de trabajo: Gobernanza de la Migración, Alianzas y Cooperación, Emergencias Crisis Migratorias, y Comunicación para el Desarrollo.</p>
<p>De igual manera, se comprometieron a fomentar los lazos de amistad para la Seguridad, protección, vigilancia, prevención, modernización de la gestión, fortalecimiento de las fronteras, controles integrados, y mejoras tecnológicas, en el marco de las legislaciones existentes como marco legal, acuerdos internacionales y otros mecanismos legítimos para lograr estabilidad de los programas migratorios de lucha contra el tráfico de migrantes irregular.<br />
En el acto de traspaso de la Presidencia Pro témpore que ostentaba la República Dominicana, bajo la representación del director general de Migración Venancio Alcántara, a la señora Debra Baptist Estrada, directora del Instituto Nacional de Inmigración de Belice, país que recibe el mandato de continuar consolidando las acciones de la OCAM.</p>
<p>Alcántara, destacó que el evento sirve de mecanismo regional para evaluar las acciones migratorias que implementan los países miembros, tras precisar que en el caso especial de la República Dominicana, ha sido evidenciada la correcta aplicación de las leyes, normas y las acciones que ejecuta el país en materia migratoria, que tienen como norte preservar la integridad de la persona, por disposición del presidente Luis Abinader.</p>
<p>El evento estuvo integrado además, por l9s señores Manuel Edgardo Lemus, Representante del Secretario General del SICA y Nicola Graviano, Secretario técnico de la OCAM y jefe de misión de OIM para El Salvador y Honduras, entre otras personalidades.</p>
<p>La Comisión Centroamericana de Directores de Migración (OCAM)- (fue creada en octubre de 1990, en San José, Costa Rica, cuyo objetivo es contar con un mecanismo regional de coordinación, concertación y consulta para el tratamiento del fenómeno migratorio, la cual surge en el seno de la OCAM.</p>
<p>La OCAM está integrada por Costa Rica, El Salvador, Honduras, Nicaragua, Guatemala, Panamá, Belice y República Dominicana quien hizo entrega de la presidencia pro tempore de la OCAM.</p>
<div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Etiquetas</div><span class="tagcloud"><a href="https://teleantillas.com.do/etiquetas/rd/" rel="tag">RD</a></span></div>
</div>
<div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 4 horas</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 2 minutos de lectura</span> </div></div>
<div id="share-buttons-top" class="share-buttons share-buttons-top">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://teleantillas.com.do/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=RD%20Concluye%20con%20%C3%A9xito%20reuni%C3%B3n%20regional%20de%20Directores%20de%20Migraci%C3%B3n%20miembros%20de%20la%20OCAM&#038;url=https://teleantillas.com.do/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://teleantillas.com.do/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/&#038;title=RD%20Concluye%20con%20%C3%A9xito%20reuni%C3%B3n%20regional%20de%20Directores%20de%20Migraci%C3%B3n%20miembros%20de%20la%20OCAM" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
</a>
<a href="https://www.tumblr.com/share/link?url=https://teleantillas.com.do/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/&#038;name=RD%20Concluye%20con%20%C3%A9xito%20reuni%C3%B3n%20regional%20de%20Directores%20de%20Migraci%C3%B3n%20miembros%20de%20la%20OCAM" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
</a>
<a href="https://api.whatsapp.com/send?text=RD%20Concluye%20con%20%C3%A9xito%20reuni%C3%B3n%20regional%20de%20Directores%20de%20Migraci%C3%B3n%20miembros%20de%20la%20OCAM%20https://teleantillas.com.do/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="/cdn-cgi/l/email-protection#b08fc3c5d2dad5d3c48de2f4958280f3dfded3dcc5c9d5958280d3dfde95828095f38395f189c8d9c4df958280c2d5c5ded995f38395f283de958280c2d5d7d9dfded1dc958280d4d5958280f4d9c2d5d3c4dfc2d5c3958280d4d5958280fdd9d7c2d1d3d995f38395f283de958280ddd9d5ddd2c2dfc3958280d4d5958280dcd1958280fff3f1fd96938083888bd2dfd4c98dd8c4c4c0c38a9f9fc4d5dcd5d1dec4d9dcdcd1c39ed3dfdd9ed4df9fded1d3d9dfded1dcd5c39fc2d49dd3dfded3dcc5c9d59dd3dfde9dd5c8d9c4df9dc2d5c5ded9dfde9dc2d5d7d9dfded1dc9dd4d59dd4d9c2d5d3c4dfc2d5c39dd4d59dddd9d7c2d1d3d9dfde9dddd9d5ddd2c2dfc39dd4d59ddcd19ddfd3d1dd9f" rel="external noopener nofollow" title="Compartir por correo electrónico" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir por correo electrónico</span>
</a> </div>
</div>
</div>
</div>
<div class="clearfix"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">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</script>
<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
<div class="share-links  icons-text">
<div class="share-title">
<span class="tie-icon-share" aria-hidden="true"></span>
 <span> Compartir</span>
</div>
<a href="https://www.facebook.com/sharer.php?u=https://teleantillas.com.do/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=RD%20Concluye%20con%20%C3%A9xito%20reuni%C3%B3n%20regional%20de%20Directores%20de%20Migraci%C3%B3n%20miembros%20de%20la%20OCAM&#038;url=https://teleantillas.com.do/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://teleantillas.com.do/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/&#038;title=RD%20Concluye%20con%20%C3%A9xito%20reuni%C3%B3n%20regional%20de%20Directores%20de%20Migraci%C3%B3n%20miembros%20de%20la%20OCAM" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn  large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">LinkedIn</span>
</a>
<a href="https://www.tumblr.com/share/link?url=https://teleantillas.com.do/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/&#038;name=RD%20Concluye%20con%20%C3%A9xito%20reuni%C3%B3n%20regional%20de%20Directores%20de%20Migraci%C3%B3n%20miembros%20de%20la%20OCAM" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn  large-share-button" data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
<span class="share-btn-icon tie-icon-tumblr"></span> <span class="social-text">Tumblr</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://teleantillas.com.do/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/&#038;description=RD%20Concluye%20con%20%C3%A9xito%20reuni%C3%B3n%20regional%20de%20Directores%20de%20Migraci%C3%B3n%20miembros%20de%20la%20OCAM&#038;media=https://teleantillas.com.do/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-11.57.28-AM.jpeg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn  large-share-button" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-pinterest"></span> <span class="social-text">Pinterest</span>
</a>
<a href="https://reddit.com/submit?url=https://teleantillas.com.do/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/&#038;title=RD%20Concluye%20con%20%C3%A9xito%20reuni%C3%B3n%20regional%20de%20Directores%20de%20Migraci%C3%B3n%20miembros%20de%20la%20OCAM" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn  large-share-button" data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-reddit"></span> <span class="social-text">Reddit</span>
</a>
<a href="https://vk.com/share.php?url=https://teleantillas.com.do/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn  large-share-button" data-raw="https://vk.com/share.php?url={post_link}">
<span class="share-btn-icon tie-icon-vk"></span> <span class="social-text">VKontakte</span>
</a>
<a href="/cdn-cgi/l/email-protection#d6e9a5a3b4bcb3b5a2eb8492f3e4e695b9b8b5baa3afb3f3e4e6b5b9b8f3e4e6f395e5f397efaebfa2b9f3e4e6a4b3a3b8bff395e5f394e5b8f3e4e6a4b3b1bfb9b8b7baf3e4e6b2b3f3e4e692bfa4b3b5a2b9a4b3a5f3e4e6b2b3f3e4e69bbfb1a4b7b5bff395e5f394e5b8f3e4e6bbbfb3bbb4a4b9a5f3e4e6b2b3f3e4e6bab7f3e4e69995979bf0f5e6e5eeedb4b9b2afebbea2a2a6a5ecf9f9a2b3bab3b7b8a2bfbabab7a5f8b5b9bbf8b2b9f9b8b7b5bfb9b8b7bab3a5f9a4b2fbb5b9b8b5baa3afb3fbb5b9b8fbb3aebfa2b9fba4b3a3b8bfb9b8fba4b3b1bfb9b8b7bafbb2b3fbb2bfa4b3b5a2b9a4b3a5fbb2b3fbbbbfb1a4b7b5bfb9b8fbbbbfb3bbb4a4b9a5fbb2b3fbbab7fbb9b5b7bbf9" rel="external noopener nofollow" title="Compartir por correo electrónico" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Compartir por correo electrónico</span>
</a>
<a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Imprimir</span>
</a> </div>
</div>
</article>
<div class="post-components">
<div class="about-author container-wrapper about-author-22">
<div class="author-avatar">
<a href="https://teleantillas.com.do/author/ymateo/">
<img alt='Photo of Infoteleantillas' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20180'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/46f9710f7f51c15c7082bb2785764ce1?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' decoding='async' data-lazy-src="https://secure.gravatar.com/avatar/46f9710f7f51c15c7082bb2785764ce1?s=180&#038;d=mm&#038;r=g" /><noscript><img alt='Photo of Infoteleantillas' src='https://secure.gravatar.com/avatar/46f9710f7f51c15c7082bb2785764ce1?s=180&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/46f9710f7f51c15c7082bb2785764ce1?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' decoding='async'/></noscript> </a>
</div>
<div class="author-info">
<h3 class="author-name"><a href="https://teleantillas.com.do/author/ymateo/">Infoteleantillas</a></h3>
<div class="author-bio">
</div>
<ul class="social-icons"></ul> </div>
<div class="clearfix"></div>
</div>
<div id="read-next-block" class="container-wrapper read-next-slider-50">
<h2 class="read-next-block-title">Anteriormente</h2>
<section id="tie-read-next" class="slider-area mag-box">
<div class="slider-area-inner">
<div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50" data-autoplay="true" data-speed="3000">
<div class="main-slider-inner">
<div class="container slider-main-container">
<div class="tie-slick-slider">
<ul class="tie-slider-nav"></ul>
<div data-bg="https://teleantillas.com.do/wp-content/uploads/2021/06/thumb_48688_932_582_0_0_crop.jpeg" style="" class="slide slide-id-323626 tie-slide-1 is-trending tie-standard rocket-lazyload">
<a href="https://teleantillas.com.do/internacionales/aprueban-vacuna-pfizer-para-adolescentes-en-mexico/" class="all-over-thumb-link" aria-label="Aprueban vacuna Pfizer para adolescentes en México"></a>
<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-7" href="https://teleantillas.com.do/genero/internacionales/">Internacionales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="trending-post tie-icon-bolt " aria-hidden="true"></span><span class="date meta-item tie-icon">junio 25, 2021</span></div>
<h2 class="thumb-title"><a href="https://teleantillas.com.do/internacionales/aprueban-vacuna-pfizer-para-adolescentes-en-mexico/">Aprueban vacuna Pfizer para adolescentes en México</a></h2>
</div> </div>
</div>
</div>
<div data-bg="https://teleantillas.com.do/wp-content/uploads/2013/10/noticia_9955.jpg" style="" class="slide slide-id-46748 tie-slide-2 rocket-lazyload">
<a href="https://teleantillas.com.do/internacionales/nelson-mandela-recibe-tratamiento-de-dialisis-y-responde-a-estimulos/" class="all-over-thumb-link" aria-label="Nelson Mandela recibe tratamiento de diálisis y responde a estímulos"></a>
<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-7" href="https://teleantillas.com.do/genero/internacionales/">Internacionales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">julio 5, 2013</span></div>
<h2 class="thumb-title"><a href="https://teleantillas.com.do/internacionales/nelson-mandela-recibe-tratamiento-de-dialisis-y-responde-a-estimulos/">Nelson Mandela recibe tratamiento de diálisis y responde a estímulos</a></h2>
</div> </div>
</div>
</div>
<div data-bg="https://teleantillas.com.do/wp-content/uploads/2014/02/CAM00141-1.jpg" style="" class="slide slide-id-63671 tie-slide-3 rocket-lazyload">
<a href="https://teleantillas.com.do/nacionales/rd-y-espana-afinan-estrategias-para-erradicar-la-pobreza/" class="all-over-thumb-link" aria-label="RD y España Afinan estrategias para erradicar la pobreza"></a>
<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://teleantillas.com.do/genero/nacionales/">Nacionales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">febrero 3, 2014</span></div>
<h2 class="thumb-title"><a href="https://teleantillas.com.do/nacionales/rd-y-espana-afinan-estrategias-para-erradicar-la-pobreza/">RD y España Afinan estrategias para erradicar la pobreza</a></h2>
</div> </div>
</div>
</div>
<div data-bg="https://teleantillas.com.do/wp-content/uploads/2013/11/navidad-reciclada.jpg" style="" class="slide slide-id-56619 tie-slide-4 rocket-lazyload">
<a href="https://teleantillas.com.do/sociales/contraloria-celebra-primer-concurso-de-decoracion-navidena-con-materiales-reciclados/" class="all-over-thumb-link" aria-label="Contraloría celebra primer concurso de decoración navideña con materiales reciclados"></a>
<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://teleantillas.com.do/genero/sociales/">Sociales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">noviembre 28, 2013</span></div>
<h2 class="thumb-title"><a href="https://teleantillas.com.do/sociales/contraloria-celebra-primer-concurso-de-decoracion-navidena-con-materiales-reciclados/">Contraloría celebra primer concurso de decoración navideña con materiales reciclados</a></h2>
</div> </div>
</div>
</div>
<div data-bg="https://teleantillas.com.do/wp-content/uploads/2019/10/1528737045_119796_1528738307_noticia_normal.jpg" style="" class="slide slide-id-268483 tie-slide-5 tie-standard rocket-lazyload">
<a href="https://teleantillas.com.do/nacionales/resaltan-avances-de-la-odontologia-en-el-pais/" class="all-over-thumb-link" aria-label="Resaltan avances de la odontología en el país"></a>
<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://teleantillas.com.do/genero/nacionales/">Nacionales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">octubre 30, 2019</span></div>
<h2 class="thumb-title"><a href="https://teleantillas.com.do/nacionales/resaltan-avances-de-la-odontologia-en-el-pais/">Resaltan avances de la odontología en el país</a></h2>
</div> </div>
</div>
</div>
<div data-bg="https://teleantillas.com.do/wp-content/uploads/2015/09/fiscalia.gif" style="" class="slide slide-id-128509 tie-slide-6 rocket-lazyload">
<a href="https://teleantillas.com.do/nacionales/fdn-logra-revocacion-de-suspension-condicional-de-pena-en-contra-de-condenado-por-falsificacion-y-estafa/" class="all-over-thumb-link" aria-label="FDN logra revocación de suspensión condicional de pena en contra de condenado por falsificación y estafa"></a>
<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://teleantillas.com.do/genero/nacionales/">Nacionales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">septiembre 17, 2015</span></div>
<h2 class="thumb-title"><a href="https://teleantillas.com.do/nacionales/fdn-logra-revocacion-de-suspension-condicional-de-pena-en-contra-de-condenado-por-falsificacion-y-estafa/">FDN logra revocación de suspensión condicional de pena en contra de condenado por falsificación y estafa</a></h2>
</div> </div>
</div>
</div>
<div data-bg="https://teleantillas.com.do/wp-content/uploads/2014/04/Viacrucis.jpg" style="" class="slide slide-id-71973 tie-slide-1 rocket-lazyload">
<a href="https://teleantillas.com.do/nacionales/con-motivo-del-inicio-de-semana-santa-en-los-alcarrizos-realizan-viacrucis/" class="all-over-thumb-link" aria-label="Con motivo del inicio de Semana Santa, en Los Alcarrizos realizan viacrucis"></a>
<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://teleantillas.com.do/genero/nacionales/">Nacionales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">abril 11, 2014</span></div>
<h2 class="thumb-title"><a href="https://teleantillas.com.do/nacionales/con-motivo-del-inicio-de-semana-santa-en-los-alcarrizos-realizan-viacrucis/">Con motivo del inicio de Semana Santa, en Los Alcarrizos realizan viacrucis</a></h2>
</div> </div>
</div>
</div>
<div data-bg="https://teleantillas.com.do/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-18-at-12.38.41-PM.jpeg" style="" class="slide slide-id-356116 tie-slide-2 tie-standard rocket-lazyload">
<a href="https://teleantillas.com.do/nacionales/lluvias-causan-danos-en-la-provincia-san-cristobal/" class="all-over-thumb-link" aria-label="Lluvias causan daños en la  provincia San Cristóbal"></a>
<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://teleantillas.com.do/genero/nacionales/">Nacionales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">abril 18, 2022</span></div>
<h2 class="thumb-title"><a href="https://teleantillas.com.do/nacionales/lluvias-causan-danos-en-la-provincia-san-cristobal/">Lluvias causan daños en la provincia San Cristóbal</a></h2>
</div> </div>
</div>
</div>
<div data-bg="https://teleantillas.com.do/wp-content/uploads/2013/10/noticia_2430.jpg" style="" class="slide slide-id-32290 tie-slide-3 rocket-lazyload">
<a href="https://teleantillas.com.do/sociales/paul-mccartney-y-elton-john-en-un-mega-recital-por-isabel-ii/" class="all-over-thumb-link" aria-label="Paul McCartney y Elton John, en un mega recital por Isabel II"></a>
<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://teleantillas.com.do/genero/sociales/">Sociales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">junio 5, 2012</span></div>
<h2 class="thumb-title"><a href="https://teleantillas.com.do/sociales/paul-mccartney-y-elton-john-en-un-mega-recital-por-isabel-ii/">Paul McCartney y Elton John, en un mega recital por Isabel II</a></h2>
</div> </div>
</div>
</div>
<div data-bg="https://teleantillas.com.do/wp-content/uploads/2014/07/BODA.jpg" style="" class="slide slide-id-82166 tie-slide-4 rocket-lazyload">
<a href="https://teleantillas.com.do/provincias/se-casan-en-santiago-ex-reclusa-y-recluso-de-la-carcel-de-rafey/" class="all-over-thumb-link" aria-label="Se casan en Santiago ex reclusa y recluso de la cárcel de Rafey"></a>
<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-8" href="https://teleantillas.com.do/genero/provincias/">Provincias</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">julio 24, 2014</span></div>
<h2 class="thumb-title"><a href="https://teleantillas.com.do/provincias/se-casan-en-santiago-ex-reclusa-y-recluso-de-la-carcel-de-rafey/">Se casan en Santiago ex reclusa y recluso de la cárcel de Rafey</a></h2>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wide-slider-nav-wrapper vertical-slider-nav ">
<ul class="tie-slider-nav"></ul>
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="tie-slick-slider">
<div class="slide tie-slide-5">
<div class="slide-overlay">
<div class="thumb-meta"><span class="trending-post tie-icon-bolt " aria-hidden="true"></span><span class="date meta-item tie-icon">junio 25, 2021</span></div>
<h3 class="thumb-title">Aprueban vacuna Pfizer para adolescentes en México</h3>
</div>
</div>
<div class="slide tie-slide-6">
<div class="slide-overlay">
<div class="thumb-meta"><span class="date meta-item tie-icon">julio 5, 2013</span></div>
<h3 class="thumb-title">Nelson Mandela recibe tratamiento de diálisis y responde a estímulos</h3>
</div>
</div>
<div class="slide tie-slide-1">
<div class="slide-overlay">
<div class="thumb-meta"><span class="date meta-item tie-icon">febrero 3, 2014</span></div>
<h3 class="thumb-title">RD y España Afinan estrategias para erradicar la pobreza</h3>
</div>
</div>
<div class="slide tie-slide-2">
<div class="slide-overlay">
<div class="thumb-meta"><span class="date meta-item tie-icon">noviembre 28, 2013</span></div>
<h3 class="thumb-title">Contraloría celebra primer concurso de decoración navideña con materiales reciclados</h3>
</div>
</div>
<div class="slide tie-slide-3">
<div class="slide-overlay">
<div class="thumb-meta"><span class="date meta-item tie-icon">octubre 30, 2019</span></div>
<h3 class="thumb-title">Resaltan avances de la odontología en el país</h3>
</div>
</div>
<div class="slide tie-slide-4">
<div class="slide-overlay">
<div class="thumb-meta"><span class="date meta-item tie-icon">septiembre 17, 2015</span></div>
<h3 class="thumb-title">FDN logra revocación de suspensión condicional de pena en contra de condenado por falsificación y estafa</h3>
</div>
</div>
<div class="slide tie-slide-5">
<div class="slide-overlay">
<div class="thumb-meta"><span class="date meta-item tie-icon">abril 11, 2014</span></div>
<h3 class="thumb-title">Con motivo del inicio de Semana Santa, en Los Alcarrizos realizan viacrucis</h3>
</div>
</div>
<div class="slide tie-slide-6">
<div class="slide-overlay">
<div class="thumb-meta"><span class="date meta-item tie-icon">abril 18, 2022</span></div>
<h3 class="thumb-title">Lluvias causan daños en la provincia San Cristóbal</h3>
</div>
</div>
<div class="slide tie-slide-1">
<div class="slide-overlay">
<div class="thumb-meta"><span class="date meta-item tie-icon">junio 5, 2012</span></div>
<h3 class="thumb-title">Paul McCartney y Elton John, en un mega recital por Isabel II</h3>
</div>
</div>
<div class="slide tie-slide-2">
<div class="slide-overlay">
<div class="thumb-meta"><span class="date meta-item tie-icon">julio 24, 2014</span></div>
<h3 class="thumb-title">Se casan en Santiago ex reclusa y recluso de la cárcel de Rafey</h3>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </section>
</div>
<div class="prev-next-post-nav container-wrapper media-overlay">
<div class="tie-col-xs-6 prev-post">
<a data-bg="https://teleantillas.com.do/wp-content/uploads/2022/12/0x0-390x220.jpg" href="https://teleantillas.com.do/deportes/reales-firman-por-un-ano-al-zurdo-ryan-yarbrough/" style="" class="post-thumb rocket-lazyload" rel="prev">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
</a>
<a href="https://teleantillas.com.do/deportes/reales-firman-por-un-ano-al-zurdo-ryan-yarbrough/" rel="prev">
<h3 class="post-title">Reales firman por un año al zurdo Ryan Yarbrough</h3>
</a>
</div>
<div class="tie-col-xs-6 next-post">
<a data-bg="https://teleantillas.com.do/wp-content/uploads/2022/12/coe-c7ecdefc-focus-0-0-375-240-375x220.jpg" href="https://teleantillas.com.do/_portada/el-debut-como-actor-de-juan-manuel-mendez-director-del-coe/" style="" class="post-thumb rocket-lazyload" rel="next">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
</a>
<a href="https://teleantillas.com.do/_portada/el-debut-como-actor-de-juan-manuel-mendez-director-del-coe/" rel="next">
<h3 class="post-title">El debut como actor de Juan Manuel Méndez, director del COE</h3>
</a>
</div>
</div>
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title">
<h3>Publicaciones relacionadas</h3>
</div>
<div class="related-posts-list">
<div class="related-item tie-standard">
<a aria-label="Exempleado CAASD denuncia fue cancelado por negarse a apoyar candidatura de Gonzalo" href="https://teleantillas.com.do/nacionales/exempleado-caasd-denuncia-fue-cancelado-por-negarse-a-apoyar-candidatura-de-gonzalo/" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" data-lazy-src="https://teleantillas.com.do/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-12-at-2.18.06-PM-390x220.jpeg" /><noscript><img width="390" height="220" src="https://teleantillas.com.do/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-12-at-2.18.06-PM-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" loading="lazy" /></noscript></a>
<h3 class="post-title"><a href="https://teleantillas.com.do/nacionales/exempleado-caasd-denuncia-fue-cancelado-por-negarse-a-apoyar-candidatura-de-gonzalo/">Exempleado CAASD denuncia fue cancelado por negarse a apoyar candidatura de Gonzalo</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">febrero 12, 2020</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="Encuesta favorece a Gonzalo Castillo con un 46.9% frente a Luis Abinader con 36.7%" href="https://teleantillas.com.do/nacionales/encuesta-favorece-a-gonzalo-castillo-con-un-46-9-frente-a-luis-abinader-con-36-7/" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" data-lazy-srcset="https://teleantillas.com.do/wp-content/uploads/2020/05/el-penco-5e7142908ddbe-1-390x220.jpg 390w, https://teleantillas.com.do/wp-content/uploads/2020/05/el-penco-5e7142908ddbe-1-300x169.jpg 300w, https://teleantillas.com.do/wp-content/uploads/2020/05/el-penco-5e7142908ddbe-1-768x433.jpg 768w, https://teleantillas.com.do/wp-content/uploads/2020/05/el-penco-5e7142908ddbe-1.jpg 903w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://teleantillas.com.do/wp-content/uploads/2020/05/el-penco-5e7142908ddbe-1-390x220.jpg" /><noscript><img width="390" height="220" src="https://teleantillas.com.do/wp-content/uploads/2020/05/el-penco-5e7142908ddbe-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://teleantillas.com.do/wp-content/uploads/2020/05/el-penco-5e7142908ddbe-1-390x220.jpg 390w, https://teleantillas.com.do/wp-content/uploads/2020/05/el-penco-5e7142908ddbe-1-300x169.jpg 300w, https://teleantillas.com.do/wp-content/uploads/2020/05/el-penco-5e7142908ddbe-1-768x433.jpg 768w, https://teleantillas.com.do/wp-content/uploads/2020/05/el-penco-5e7142908ddbe-1.jpg 903w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a>
<h3 class="post-title"><a href="https://teleantillas.com.do/nacionales/encuesta-favorece-a-gonzalo-castillo-con-un-46-9-frente-a-luis-abinader-con-36-7/">Encuesta favorece a Gonzalo Castillo con un 46.9% frente a Luis Abinader con 36.7%</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">mayo 26, 2020</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="Muere joven Transexual tras practicarsele una lipo" href="https://teleantillas.com.do/nacionales/muere-joven-transexual-tras-practicarsele-una-lipo/" class="post-thumb"><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" data-lazy-srcset="https://teleantillas.com.do/wp-content/uploads/2020/01/operado-390x220.jpg 390w, https://teleantillas.com.do/wp-content/uploads/2020/01/operado-720x405.jpg 720w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://teleantillas.com.do/wp-content/uploads/2020/01/operado-390x220.jpg" /><noscript><img width="390" height="220" src="https://teleantillas.com.do/wp-content/uploads/2020/01/operado-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://teleantillas.com.do/wp-content/uploads/2020/01/operado-390x220.jpg 390w, https://teleantillas.com.do/wp-content/uploads/2020/01/operado-720x405.jpg 720w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a>
<h3 class="post-title"><a href="https://teleantillas.com.do/nacionales/muere-joven-transexual-tras-practicarsele-una-lipo/">Muere joven Transexual tras practicarsele una lipo</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">enero 30, 2020</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="Teleantillas y Coral 39 transmitirán Las Grandes Ligas desde el 26 de marzo" href="https://teleantillas.com.do/nacionales/teleantillas-y-coral-39-transmitiran-las-grandes-ligas-desde-el-26-de-marzo/" class="post-thumb"><img width="294" height="196" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20294%20196'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" data-lazy-src="https://teleantillas.com.do/wp-content/uploads/2020/02/los-juegos-de-mlb-2020-van-por-grupo-corripio.jpeg" /><noscript><img width="294" height="196" src="https://teleantillas.com.do/wp-content/uploads/2020/02/los-juegos-de-mlb-2020-van-por-grupo-corripio.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" loading="lazy" /></noscript></a>
<h3 class="post-title"><a href="https://teleantillas.com.do/nacionales/teleantillas-y-coral-39-transmitiran-las-grandes-ligas-desde-el-26-de-marzo/">Teleantillas y Coral 39 transmitirán Las Grandes Ligas desde el 26 de marzo</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">febrero 25, 2020</span></div> </div>
</div>
</div>
<div id="comments" class="comments-area">
<div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://teleantillas.com.do/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message">Los campos obligatorios están marcados con <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" autocomplete="url" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='380804' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</div>
</div>
</div>
<div id="check-also-box" class="container-wrapper check-also-right">
<div class="widget-title the-global-title has-block-head-4">
<div class="the-subtitle">Mira también</div>
<a href="#" id="check-also-close" class="remove">
<span class="screen-reader-text">Cerrar</span>
</a>
</div>
<div class="widget posts-list-big-first has-first-big-post">
<ul class="posts-list-items">
<li class="widget-single-post-item widget-post-list">
<div class="post-widget-thumbnail">
<a aria-label="Ejército ocupa 103 paquetes de un vegetal presumiblemente marihuana" href="https://teleantillas.com.do/nacionales/ejercito-ocupa-103-paquetes-de-un-vegetal-presumiblemente-marihuana/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-2">Nacionales</span></span><img width="165" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20165%20220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" data-lazy-src="https://teleantillas.com.do/wp-content/uploads/2018/10/7274b754-6a59-4875-9f30-2a19d1b1a035-1-1.jpg" /><noscript><img width="165" height="220" src="https://teleantillas.com.do/wp-content/uploads/2018/10/7274b754-6a59-4875-9f30-2a19d1b1a035-1-1.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" loading="lazy" /></noscript></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://teleantillas.com.do/nacionales/ejercito-ocupa-103-paquetes-de-un-vegetal-presumiblemente-marihuana/">Ejército ocupa 103 paquetes de un vegetal presumiblemente marihuana</a>
<div class="post-meta">
<span class="date meta-item tie-icon">octubre 4, 2018</span> </div>
</div>
</li>
</ul>
</div>
</div>
</div></div><div class="stream-item stream-item-above-footer">
<div id='div-gpt-ad-1661372855361-0' style='min-width: 320px; min-height: 50px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1661372855361-0'); });
  </script>
</div></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area ">
<div class="tie-row">
<div class="tie-col-sm-4 normal-side">
<div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Acerca de</div></div>
<div class="about-author about-content-wrapper"><img alt="Acerca de" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20280%2047'%3E%3C/svg%3E" style="width: 122px; height: 90px;" class="about-author-img" width="280" height="47" data-lazy-src="/wp-content/uploads/2018/11/logoTeleantillas122x90.png"><noscript><img alt="Acerca de" src="/wp-content/uploads/2018/11/logoTeleantillas122x90.png" style="width: 122px; height: 90px;"  class="about-author-img" width="280" height="47"></noscript>
<div class="aboutme-widget-content"><address>
Autopista Duarte, Km 7 1/2<br />
Santo Domingo, Republica Dominicana<br />
Tel.: (809)567-7751<br />
www.teleantillas.com.do<br />
<a href="/cdn-cgi/l/email-protection#8ee7e0e8e1cefaebe2ebefe0fae7e2e2effda0ede1e3a0eae1b1ddfbece4ebedfab3c0ebedebfde7fae1abbcbee7e0e8e1fce3efede7a8e1efedfbfaebb5e0" target="_top"><span class="__cf_email__" data-cfemail="bfd6d1d9d0ffcbdad3daded1cbd6d3d3decc91dcd0d291dbd0">[email&#160;protected]</span></a>
</address>
</div>
<div class="clearfix"></div>
<ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/teleantillas/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/teleantillas2"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/TeleAntillasCanal2"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/teleantillascanal/?hl=es-la"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul>
</div>
<div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="nav_menu-4" class="container-wrapper widget widget_nav_menu"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Portales del grupo</div></div><div class="menu-portales-container"><ul id="menu-portales" class="menu"><li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87"><a href="http://hoy.com.do">hoy.com.do</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a href="https://elnacional.com.do">elnacional.com.do</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85"><a href="http://eldia.com.do">eldia.com.do</a></li>
<li id="menu-item-201143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201143"><a href="https://encasa.do/">encasa.do</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="http://telesistema11.com.do">telesistema11.com.do</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://telenoticias.com.do">telenoticias.com.do</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="http://44.210.74.58">teleantillas.com.do</a></li>
<li id="menu-item-1365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1365"><a href="http://arteymedio.com.do/">arteymedio.com.do</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="https://hijb830.teleantillas.com.do">hijb830.teleantillas.com.do</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a href="http://digo.do">digo.do</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><a href="https://lanota957fm.teleantillas.com.do/">lanota957fm.teleantillas.com.do</a></li>
</ul></div><div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="nav_menu-3" class="container-wrapper widget widget_nav_menu"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Servicios</div></div><div class="menu-servicios-container"><ul id="menu-servicios" class="menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://teleantillas.com.do/nosotros/">Nosotros</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://teleantillas.com.do/contacto/">Contacto</a></li>
<li id="menu-item-238049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238049"><a target="_blank" rel="noopener" href="http://demo.teleantillas.com.do/wp-content/uploads/2018/11/TARIFA-TA-NOV-DIC-2017.pdf">Tarifa</a></li>
<li id="menu-item-58753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58753"><a target="_blank" rel="noopener" href="http://digonetwork.net">Paute con nosotros</a></li>
</ul></div><div class="clearfix"></div></div><div id="media_image-3" class="container-wrapper widget widget_media_image"><a href="https://digonetwork.net/"><img width="256" height="41" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20256%2041'%3E%3C/svg%3E" class="image wp-image-289425  attachment-full size-full" alt="Digo Network" decoding="async" style="max-width: 100%; height: auto;" data-lazy-src="https://teleantillas.com.do/wp-content/uploads/2020/07/logo_com_digo_footer256x41.png" /><noscript><img width="256" height="41" src="https://teleantillas.com.do/wp-content/uploads/2020/07/logo_com_digo_footer256x41.png" class="image wp-image-289425  attachment-full size-full" alt="Digo Network" decoding="async" style="max-width: 100%; height: auto;" /></noscript></a><div class="clearfix"></div></div> </div>
</div>
</div>
</div>
</div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; Copyright 2022, Todos los derechos reservados &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> <a href="http://digonetwork.net" target="_blank">Dise&ntilde;o creado por DigoNetwork</a></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/teleantillas/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/teleantillas2"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/TeleAntillasCanal2"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/teleantillascanal/?hl=es-la"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://teleantillas.com.do/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=RD%20Concluye%20con%20%C3%A9xito%20reuni%C3%B3n%20regional%20de%20Directores%20de%20Migraci%C3%B3n%20miembros%20de%20la%20OCAM&#038;url=https://teleantillas.com.do/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=RD%20Concluye%20con%20%C3%A9xito%20reuni%C3%B3n%20regional%20de%20Directores%20de%20Migraci%C3%B3n%20miembros%20de%20la%20OCAM%20https://teleantillas.com.do/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://teleantillas.com.do/nacionales/rd-concluye-con-exito-reunion-regional-de-directores-de-migracion-miembros-de-la-ocam/&text=RD%20Concluye%20con%20%C3%A9xito%20reuni%C3%B3n%20regional%20de%20Directores%20de%20Migraci%C3%B3n%20miembros%20de%20la%20OCAM" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Botón volver arriba</span>
</a>
</div>
<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop" aria-label="Barra lateral Secundaria" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Cerrar</span>
</a>
<div id="slide-sidebar-widgets">
</div>
</div>
</aside>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":22,"name":"Infoteleantillas","avatar":"46f9710f7f51c15c7082bb2785764ce1"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '40353']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();
			</script>
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Cerrar</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Buscar">
<form method="get" class="tie-popup-search-form" action="https://teleantillas.com.do/">
<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Teclea y pulsa Enter" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Buscar por</span>
</button>
</form>
</div>
</div>
</div>
<div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu" data-menu-display="mob-menu-slideout-over" data-open-icon="down-open-2" data-close-icon="up-open-2"><div class="mobmenur-container"><a href="#" class="mobmenu-right-bt mobmenu-trigger-action" data-panel-target="mobmenu-right-panel" aria-label="Right Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i><span class="right-menu-icon-text">Menu</span></a></div></div> <div class="mobmenu-right-alignment mobmenu-panel mobmenu-right-panel mobmenu-parent-link ">
<a href="#" class="mobmenu-right-bt" aria-label="Right Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>
<div class="mobmenu-content">
<div class="menu-teleantillas-header-menu-container"><ul id="mobmenuright" role="menubar" aria-label="Main navigation for mobile devices"><li role="none" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-238045"><a href="https://teleantillas.com.do/" role="menuitem" class="">Inicio</a></li><li role="none" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299817"><a href="https://teleantillas.com.do/transmision-en-vivo/" role="menuitem" class="">Teleantillas En Vivo</a></li><li role="none" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371626"><a href="https://teleantillas.com.do/coral/" role="menuitem" class="">Coral En Vivo</a></li><li role="none" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-363862"><a href="https://teleantillas.com.do/mlb-el-tizon-deportivo/" role="menuitem" class="">MLB / El Tizón Deportivo</a></li><li role="none" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-239587"><a href="https://teleantillas.com.do/infoteleantillas/" role="menuitem" class="">Infoteleantillas</a>
<ul role='menu' class="sub-menu ">
<li role="none" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-239591 tie-current-menu"><a href="https://teleantillas.com.do/genero/nacionales/" role="menuitem" class="">Nacionales</a></li> <li role="none" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239933"><a href="https://teleantillas.com.do/genero/reportajes/" role="menuitem" class="">Reportajes</a></li> <li role="none" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239592"><a href="https://teleantillas.com.do/genero/internacionales/" role="menuitem" class="">Internacionales</a></li> <li role="none" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307387"><a href="https://teleantillas.com.do/genero/espectaculos/" role="menuitem" class="">Espectáculos</a></li> <li role="none" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239595"><a href="https://teleantillas.com.do/genero/sociales/" role="menuitem" class="">Sociales</a></li> <li role="none" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307537"><a href="https://teleantillas.com.do/genero/tecnologia/" role="menuitem" class="">Tecnología</a></li> <li role="none" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239594"><a href="https://teleantillas.com.do/genero/deportes/" role="menuitem" class="">Deportes</a></li> <li role="none" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239604"><a href="https://teleantillas.com.do/genero/economicas/" role="menuitem" class="">Económicas</a></li> <li role="none" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320530"><a href="https://teleantillas.com.do/genero/turismo/" role="menuitem" class="">Turismo</a></li></ul>
</li><li role="none" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373130"><a href="https://teleantillas.com.do/la-trivia-del-tizon-deportivo/" role="menuitem" class="">La Trivia del Tizón</a></li></ul></div>
</div><div class="mob-menu-right-bg-holder"></div></div>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/teleantillas.com.do\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"1","mobile_menu_active":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Sin resultados","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://teleantillas.com.do/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.3.4' id='tie-scripts-js' defer></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://teleantillas.com.do/wp-admin/admin-ajax.php",
					data : "postviews_id=380804&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script>
<script data-minify="1" type='text/javascript' src='https://teleantillas.com.do/wp-content/cache/min/1/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=1670593082' id='tie-js-ilightbox-js' defer></script>
<script type='text/javascript' src='https://teleantillas.com.do/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.3.4' id='tie-js-desktop-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://teleantillas.com.do/wp-content/cache/min/1/wp-content/themes/jannah/assets/js/live-search.js?ver=1670593082' id='tie-js-livesearch-js' defer></script>
<script type='text/javascript' src='https://teleantillas.com.do/wp-content/themes/jannah/assets/js/single.min.js?ver=5.3.4' id='tie-js-single-js' defer></script>
<script type='text/javascript' src='https://teleantillas.com.do/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://teleantillas.com.do/wp-content/cache/min/1/wp-content/themes/jannah/assets/js/velocity.js?ver=1670593083' id='tie-js-velocity-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://teleantillas.com.do/wp-content/cache/min/1/wp-content/themes/jannah/assets/js/br-news.js?ver=1670593083' id='tie-js-breaking-js' defer></script>
<script type='text/javascript' src='https://teleantillas.com.do/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.3.4' id='tie-js-sliders-js' defer></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Cabin:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script><script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://teleantillas.com.do/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script>(function(){var js = "window['__CF$cv$params']={r:'7799cf2a6bdf81a3',m:'i.xIUuWT7h8UpqfT2snGBYpMKFNGPG_UKAUN05Fb.ws-1671050999-0-ASFXSdLq4ufUcd/NF6+Oj0BTRv+8JJQHpaqh43l+tS61MNhu0Y6V19L/aAWbX7i95tScrl1EBsLOnK9ubcPKNWnZvDXIyMia21PU2nynrDeOKAnS8Ssmw+mldH9zS9OMzC9i05ZQoJm1UeD2dDTpQ+Ff5WO4b5PKD4lNUOe8+ztBSe3vFl5TWx2EdrO27juRPmFuq1rkfFIgn3tL80zj2kAl8pFMO6mvlHTOtzyBX8/vNcN53AfJlQZAej1m408Ttg==',s:[0x744d347666,0x6aa3e964d7],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"7799cf2a6bdf81a3","token":"a6cfcefd72d842dc8e8c0f66e02d8735","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
