<!DOCTYPE html> <html lang="es" data-skin="light" prefix="og: http://ogp.me/ns#" prefix="og: https://ogp.me/ns#"> <head> <link rel="preconnect" href="//tags.crwdcntrl.net/"> <link rel="preconnect" href="//bcp.crwdcntrl.net/"> <link rel="dns-prefetch" href="//tags.crwdcntrl.net/"> <link rel="dns-prefetch" href="//bcp.crwdcntrl.net/"> <script>     
	                ! function() {       
	                                var lotameClientId = '14681';       
	                                var lotameTagInput = {           
	                                data: {},           
	                                config: {             
	                                clientId: Number(lotameClientId)           
	                                }       
	                };  
	      // Lotame initialization       
	                  var lotameConfig = lotameTagInput.config || {};       
	                  var namespace = window['lotame_' + lotameConfig.clientId] = {};       
	                  namespace.config = lotameConfig;       
	                  namespace.data = lotameTagInput.data || {};       
	                  namespace.cmd = namespace.cmd || [];     
	                  } ();   
	</script> <script async src="https://tags.crwdcntrl.net/lt/c/14681/lt.min.js"></script> <meta charset="UTF-8" /> <link rel="profile" href="https://gmpg.org/xfn/11" /> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/" /> <link rel='dns-prefetch' href="//ajax.googleapis.com/" /> <link rel='dns-prefetch' href="//fonts.googleapis.com/" /> <link rel='dns-prefetch' href="//fonts.gstatic.com/" /> <link rel='dns-prefetch' href="//s.gravatar.com/" /> <link rel='dns-prefetch' href="//www.google-analytics.com/" /> <link rel='preload' as='image' href="/wp-content/uploads/2018/12/infoteleantillas_logo_140x93.png"> <link rel='preload' as='image' href="/wp-content/uploads/2018/12/infoteleantillas_logo_2x_280x186.png"> <link rel='preload' as='image' href="/wp-content/uploads/2022/06/https___risingapple.com_wp-content_uploads_getty-images_2017_07_1177332735-780x470.jpeg"> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous' /> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='script' href="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"> <title>Robinson Canó insiste en jugar Grandes Ligas</title> <meta name="description" content="#Deportes I El astro dominicano Robinson Canó no se da por vencido e insiste en que aún puede jugar a buen nivel en Grandes Ligas." /> <meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /> <link rel="canonical" href="https://teleantillas.com.do/deportes/robinson-cano-insiste-en-jugar-grandes-ligas/" /> <meta property="og:locale" content="es_ES" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Robinson Canó insiste en jugar Grandes Ligas" /> <meta property="og:description" content="#Deportes I El astro dominicano Robinson Canó no se da por vencido e insiste en que aún puede jugar a buen nivel en Grandes Ligas." /> <meta property="og:url" content="https://teleantillas.com.do/deportes/robinson-cano-insiste-en-jugar-grandes-ligas/" /> <meta property="og:site_name" content="Teleantillas" /> <meta property="article:tag" content="Grandes Ligas" /> <meta property="article:tag" content="Los Padres de San Diego" /> <meta property="article:tag" content="MLB" /> <meta property="article:tag" content="Robinson Canó" /> <meta property="article:section" content="Deportes" /> <meta property="og:image" content="https://teleantillas.com.do/wp-content/uploads/2022/06/https___risingapple.com_wp-content_uploads_getty-images_2017_07_1177332735-scaled.jpeg" /> <meta property="og:image:secure_url" content="https://teleantillas.com.do/wp-content/uploads/2022/06/https___risingapple.com_wp-content_uploads_getty-images_2017_07_1177332735-scaled.jpeg" /> <meta property="og:image:width" content="1600" /> <meta property="og:image:height" content="1112" /> <meta property="og:image:alt" content="Robinson Canó" /> <meta property="og:image:type" content="image/jpeg" /> <meta property="article:published_time" content="2022-06-20T09:41:55-04:00" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:title" content="Robinson Canó insiste en jugar Grandes Ligas" /> <meta name="twitter:description" content="#Deportes I El astro dominicano Robinson Canó no se da por vencido e insiste en que aún puede jugar a buen nivel en Grandes Ligas." /> <meta name="twitter:image" content="https://teleantillas.com.do/wp-content/uploads/2022/06/https___risingapple.com_wp-content_uploads_getty-images_2017_07_1177332735-scaled.jpeg" /> <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://teleantillas.com.do/#organization","name":"Informativos Teleantillas","url":"https://teleantillas.com.do"},{"@type":"WebSite","@id":"https://teleantillas.com.do/#website","url":"https://teleantillas.com.do","name":"Informativos Teleantillas","publisher":{"@id":"https://teleantillas.com.do/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://teleantillas.com.do/wp-content/uploads/2022/06/https___risingapple.com_wp-content_uploads_getty-images_2017_07_1177332735-scaled.jpeg","url":"https://teleantillas.com.do/wp-content/uploads/2022/06/https___risingapple.com_wp-content_uploads_getty-images_2017_07_1177332735-scaled.jpeg","width":"1600","height":"1112","inLanguage":"es"},{"@type":"Person","@id":"https://teleantillas.com.do/author/ymateo/","name":"Infoteleantillas","url":"https://teleantillas.com.do/author/ymateo/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/46f9710f7f51c15c7082bb2785764ce1?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/46f9710f7f51c15c7082bb2785764ce1?s=96&amp;d=mm&amp;r=g","caption":"Infoteleantillas","inLanguage":"es"},"worksFor":{"@id":"https://teleantillas.com.do/#organization"}},{"@type":"WebPage","@id":"https://teleantillas.com.do/deportes/robinson-cano-insiste-en-jugar-grandes-ligas/#webpage","url":"https://teleantillas.com.do/deportes/robinson-cano-insiste-en-jugar-grandes-ligas/","name":"Robinson Can\u00f3 insiste en jugar Grandes Ligas","datePublished":"2022-06-20T09:41:55-04:00","dateModified":"2022-06-20T09:41:55-04:00","author":{"@id":"https://teleantillas.com.do/author/ymateo/"},"isPartOf":{"@id":"https://teleantillas.com.do/#website"},"primaryImageOfPage":{"@id":"https://teleantillas.com.do/wp-content/uploads/2022/06/https___risingapple.com_wp-content_uploads_getty-images_2017_07_1177332735-scaled.jpeg"},"inLanguage":"es"},{"@type":"BlogPosting","headline":"Robinson Can\u00f3 insiste en jugar Grandes Ligas","keywords":"Robinson Can\u00f3,mlb","datePublished":"2022-06-20T09:41:55-04:00","dateModified":"2022-06-20T09:41:55-04:00","author":{"@id":"https://teleantillas.com.do/author/ymateo/"},"publisher":{"@id":"https://teleantillas.com.do/#organization"},"description":"#Deportes I El astro dominicano Robinson Can\u00f3 no se da por vencido e insiste en que a\u00fan puede jugar a buen nivel en Grandes Ligas.","name":"Robinson Can\u00f3 insiste en jugar Grandes Ligas","@id":"https://teleantillas.com.do/deportes/robinson-cano-insiste-en-jugar-grandes-ligas/#richSnippet","isPartOf":{"@id":"https://teleantillas.com.do/deportes/robinson-cano-insiste-en-jugar-grandes-ligas/#webpage"},"image":{"@id":"https://teleantillas.com.do/wp-content/uploads/2022/06/https___risingapple.com_wp-content_uploads_getty-images_2017_07_1177332735-scaled.jpeg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://teleantillas.com.do/deportes/robinson-cano-insiste-en-jugar-grandes-ligas/#webpage"}}]}</script> <link href="//fonts.gstatic.com/" crossorigin rel='preconnect' /> <link rel="alternate" type="application/rss+xml" title="Teleantillas &raquo; Feed" href="/feed/" /> <link rel="alternate" type="application/rss+xml" title="Teleantillas &raquo; Feed de los comentarios" href="/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="Teleantillas &raquo; Comentario Robinson Canó insiste en jugar Grandes Ligas del feed" href="feed/" /> <meta property="og:title" content="Robinson Canó insiste en jugar Grandes Ligas - Teleantillas" /> <meta property="og:type" content="article" /> <meta property="og:description" content="San Diego.-El astro dominicano Robinson Canó no se da por vencido e insiste en que aún puede jugar a" /> <meta property="og:url" content="https://teleantillas.com.do/deportes/robinson-cano-insiste-en-jugar-grandes-ligas/" /> <meta property="og:site_name" content="Teleantillas" /> <meta property="og:image" content="https://teleantillas.com.do/wp-content/uploads/2022/06/https___risingapple.com_wp-content_uploads_getty-images_2017_07_1177332735-780x470.jpeg" /> <style id='global-styles-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='contact-form-7-css' href="/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1" type='text/css' media='all' /> <link rel='stylesheet' id='mptt-style-css' href="/wp-content/plugins/mp-timetable/media/css/style.css?ver=2.4.6" type='text/css' media='all' /> <link rel='stylesheet' id='taqyeem-buttons-style-css' href="/wp-content/plugins/taqyeem-buttons/assets/style.css?ver=6.0" type='text/css' media='all' /> <link rel='stylesheet' id='daln-general-css' href="/wp-content/plugins/live-news/public/assets/css/general.css?ver=2.09" type='text/css' media='all' /> <link rel='stylesheet' id='tie-css-mptt-css' href="/wp-content/themes/jannah/assets/css/plugins/mptt.min.css?ver=5.3.4" type='text/css' media='all' /> <link rel='stylesheet' id='tie-css-base-css' href="/wp-content/themes/jannah/assets/css/base.min.css?ver=5.3.4" type='text/css' media='all' /> <link rel='stylesheet' id='tie-css-styles-css' href="/wp-content/themes/jannah/assets/css/style.min.css?ver=5.3.4" type='text/css' media='all' /> <link rel='stylesheet' id='tie-css-widgets-css' href="/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.3.4" type='text/css' media='all' /> <link rel='stylesheet' id='tie-css-helpers-css' href="/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.3.4" type='text/css' media='all' /> <link rel='stylesheet' id='tie-fontawesome5-css' href="/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.3.4" type='text/css' media='all' /> <link rel='stylesheet' id='tie-css-ilightbox-css' href="/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.3.4" type='text/css' media='all' /> <link rel='stylesheet' id='tie-css-shortcodes-css' href="/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=5.3.4" type='text/css' media='all' /> <link rel='stylesheet' id='tie-css-single-css' href="/wp-content/themes/jannah/assets/css/single.min.css?ver=5.3.4" type='text/css' media='all' /> <link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/jannah/assets/css/print.css?ver=5.3.4" type='text/css' media='print' /> <link rel='stylesheet' id='taqyeem-styles-css' href="/wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css?ver=5.3.4" type='text/css' media='all' /> <link rel='stylesheet' id='tie-theme-child-css-css' href="/wp-content/themes/teleantillas/style.css?ver=6.0" type='text/css' media='all' /> <link rel='stylesheet' id='__EPYT__style-css' href="/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.1" type='text/css' media='all' /> <style id='__EPYT__style-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://teleantillas.com.do/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://teleantillas.com.do/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://teleantillas.com.do/wp-content/plugins/live-news/public/assets/js/general.js?ver=2.09' id='dalngeneral-js'></script> <script type='text/javascript' src='https://teleantillas.com.do/wp-content/plugins/live-news/public/assets/js/momentjs/momentjs.js?ver=2.09' id='daln-momentjs-js'></script> <script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/teleantillas.com.do\/wp-admin\/admin-ajax.php","security":"cc3a27b901","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/teleantillas.com.do\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/teleantillas.com.do\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script> <script type='text/javascript' src='https://teleantillas.com.do/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.1' id='__ytprefs__-js'></script> <link rel="https://api.w.org/" href="/wp-json/" /><link rel="alternate" type="application/json" href="/wp-json/wp/v2/posts/362899" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 6.0" /> <link rel='shortlink' href="/?p=362899" /> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fteleantillas.com.do%2Fdeportes%2Frobinson-cano-insiste-en-jugar-grandes-ligas%2F" /> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fteleantillas.com.do%2Fdeportes%2Frobinson-cano-insiste-en-jugar-grandes-ligas%2F&#038;format=xml" /> <link rel="stylesheet" href="/wp-content/plugins/MLB/styles.css"> <noscript><style type="text/css">.mptt-shortcode-wrapper .mptt-shortcode-table:first-of-type{display:table!important}.mptt-shortcode-wrapper .mptt-shortcode-table .mptt-event-container:hover{height:auto!important;min-height:100%!important}body.mprm_ie_browser .mptt-shortcode-wrapper .mptt-event-container{height:auto!important}@media (max-width:767px){.mptt-shortcode-wrapper .mptt-shortcode-table:first-of-type{display:none!important}}</style></noscript> <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'd16808d415'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://teleantillas.com.do/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://teleantillas.com.do/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
   var map970x90 = googletag.sizeMapping().
   addSize([980, 200], [[970, 90], [728, 90]]).
   addSize([750, 200], [728, 90]).
   addSize([320, 400], [[320, 50], [300, 100]]).
   addSize([0, 0], [320, 50]).build();

   var map728x90 = googletag.sizeMapping().
   addSize([980, 200], [[728, 90]]).
   addSize([750, 200], [728, 90]).
   addSize([320, 400], [[320, 50], [300, 100]]).
   addSize([0, 0], [320, 50]).build();

    googletag.defineSlot('/1018679/TA_Articulo/TA_Articulo_728x90_1', [[728, 90], [320, 50]], 'div-gpt-ad-1547651788422-0').defineSizeMapping(map728x90).addService(googletag.pubads());
    googletag.defineSlot('/1018679/TA_Articulo/TA_Articulo_300x250_1', [300, 250], 'div-gpt-ad-1547651825057-0').addService(googletag.pubads());
    googletag.defineSlot('/1018679/TA_Articulo/TA_Articulo_300x250_2', [300, 250], 'div-gpt-ad-1547651853858-0').addService(googletag.pubads());
    googletag.defineSlot('/1018679/TA_Articulo/TA_Articulo_Skin_Derecho', [160, 600], 'div-gpt-ad-1547651925817-0').addService(googletag.pubads());
    googletag.defineSlot('/1018679/TA_Articulo/TA_Articulo_Skin_Izquierdo', [160, 600], 'div-gpt-ad-1547651982777-0').addService(googletag.pubads());
    googletag.defineSlot('/1018679/TA_Articulo/TA_Articulo_970x90_Footer', [[970, 90], [970, 250], [728, 90], [320, 50]], 'div-gpt-ad-1547652052862-0').defineSizeMapping(map970x90).addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> <script data-cfasync='false' type='text/javascript'>
    ;(function(o) {
        var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
        l=w.location.href,d=w.document;w.apd_options=o;
        if(l.indexOf('disable_fi')!=-1) { console.error("disable_fi has been detected in URL. FI functionality is disabled for this page view."); return; }
        var fiab=d.createElement('script'); fiab.type = 'text/javascript';
        fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
        ft.appendChild(fiab, ft); if(l.indexOf(a)!=-1) w.localStorage[a]=1; 
        var aM = w.localStorage[a]==1, fi=d.createElement('script'); 
        fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
        fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
        ft.appendChild(fi);
    })({ 
        'websiteId': 5547, 
        'scheme':    '//'
    });
   </script> <script data-ad-client="ca-pub-2434144682926121" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta http-equiv="X-UA-Compatible" content="IE=edge"><script data-ad-client="ca-pub-2443191384774343" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-32570816-1"></script> <script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-32570816-1');
</script> <meta name="theme-color" content="#f88c00" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1655726400'></script></head> <body id="tie-body" class="post-template-default single single-post postid-362899 single-format-standard boxed-layout wrapper-has-shadow block-head-4 block-head-6 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_breaking_news hide_breadcrumbs hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_related hide_post_authorbio hide_post_nav hide_back_top_button is-ajax-parent-post"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <div class="stream-item stream-item-above-header"> <a href="/coral/" title="El Tizón Deportivo" target="_blank"> <img src="/wp-content/uploads/2021/06/juego.jpg" alt="El Tizón Deportivo" width="728" height="91" /> </a> </div><div class="rainbow-line"></div> <header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-boxed top-nav-below top-nav-below-main-nav has-shadow is-stretch-header has-normal-width-logo mobile-header-centered"> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="mobile-header-components-area_1" class="mobile-header-components"></div> <div id="logo" class="image-logo" style="margin-top: 20px; margin-bottom: 1px;"> <a title="Deportes" href="/infoteleantillas/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="/wp-content/uploads/2018/12/infoteleantillas_logo_2x_280x186.png 2x, /wp-content/uploads/2018/12/infoteleantillas_logo_140x93.png 1x"> <img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2018/12/infoteleantillas_logo_140x93.png" alt="Deportes" width="140" height="93" style="max-height:93px; width: auto;" /> </picture> </a> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="menu-text">Menú</span></a></li></ul></div> </div> </div> <div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div id='div-gpt-ad-1547651788422-0' class='anuncio'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547651788422-0'); });</script></div></div></div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Menú de Navegación principal"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div id="sticky-logo" class="image-logo"> <a title="Deportes" href="/infoteleantillas/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="/wp-content/uploads/2018/12/infoteleantillas_logo_2x_280x186.png 2x, /wp-content/uploads/2018/12/infoteleantillas_logo_140x93.png 1x"> <img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2018/12/infoteleantillas_logo_140x93.png" alt="Deportes" /> </picture> </a> </div> <div class="flex-placeholder"></div> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-teleantillas-header-menu" class="menu" role="menubar"><li id="menu-item-238045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-238045"><a href="/">Inicio</a></li> <li id="menu-item-299817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299817"><a href="/transmision-en-vivo/">Teleantillas En Vivo</a></li> <li id="menu-item-336806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336806"><a href="/coral/">Coral En Vivo</a></li> <li id="menu-item-239587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-239587"><a href="/infoteleantillas/">Infoteleantillas</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-239591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239591"><a href="/genero/nacionales/">Nacionales</a></li> <li id="menu-item-239933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239933"><a href="/genero/reportajes/">Reportajes</a></li> <li id="menu-item-239592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239592"><a href="/genero/internacionales/">Internacionales</a></li> <li id="menu-item-307387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307387"><a href="/genero/espectaculos/">Espectáculos</a></li> <li id="menu-item-239595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239595"><a href="/genero/sociales/">Sociales</a></li> <li id="menu-item-307537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307537"><a href="/genero/tecnologia/">Tecnología</a></li> <li id="menu-item-239594" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-239594"><a href="/genero/deportes/">Deportes</a></li> <li id="menu-item-239604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239604"><a href="/genero/economicas/">Económicas</a></li> <li id="menu-item-320530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320530"><a href="/genero/turismo/">Turismo</a></li> </ul> </li> <li id="menu-item-238646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238646"><a href="/contacto/">Contacto</a></li> </ul></div> </div> <ul class="components"> <li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </a> </li> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/teleantillascanal/?hl=es-la"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/user/TeleAntillasCanal2"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/teleantillas2"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/teleantillas/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div> </div> </div> </nav> </div> <nav id="top-nav" class="has-breaking-components top-nav header-nav has-breaking-news" aria-label="Menú de Navegación secundario"> <div class="container"> <div class="topbar-wrapper"> <div class="tie-alignleft"> <div class="breaking up-down-controls controls-is-active"> <span class="breaking-title"> <span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span> <span class="breaking-title-text">InfoTeleantillas</span> </span> <ul id="breaking-news-in-header" class="breaking-news" data-type="slideUp" data-arrows="true"> <li class="news-item"> <a href="./">Robinson Canó insiste en jugar Grandes Ligas</a> </li> <li class="news-item"> <a href="/nacionales/polvo-del-sahara-limita-las-lluvias-y-las-temperaturas-alcanzaran-los-34-grados/">Polvo del Sahara limita las lluvias y las temperaturas alcanzarán los 34 grados</a> </li> <li class="news-item"> <a href="/nacionales/santiago-matias-sera-reconocido-por-cumbre-latinoamericana-como-mejor-lider-de-opinion/">Santiago Matías será reconocido por Cumbre Latinoamericana como mejor líder de opinión</a> </li> <li class="news-item"> <a href="/nacionales/instituto-512-certifica-64-lideres-del-sistema-educativo-dominicano-en-liderazgo-y-gestion-educativa/">Instituto 512 certifica 64 líderes del sistema educativo dominicano en Liderazgo y Gestión Educativa </a> </li> <li class="news-item"> <a href="/nacionales/presidente-abinader-entrega-moderna-emergencia-en-hospital-de-padre-las-casas/">Presidente Abinader entrega moderna Emergencia en Hospital de Padre Las Casas</a> </li> <li class="news-item"> <a href="/internacionales/los-incendios-forestales-en-el-noroeste-de-espana-ya-arrasaron-unas-9-000-hectareas-de-bosque/">Los incendios forestales en el noroeste de España ya arrasaron unas 9.000 hectáreas de bosque</a> </li> <li class="news-item"> <a href="/internacionales/con-tropas-rusas-en-su-suelo-ucrania-ve-puerta-hacia-la-ue/">Con tropas rusas en su suelo, Ucrania ve puerta hacia la UE</a> </li> <li class="news-item"> <a href="/nacionales/ministerio-publico-inicio-la-presentacion-de-la-acusacion-en-operacion-13/">Ministerio Público inició la presentación de la acusación en Operación 13</a> </li> <li class="news-item"> <a href="/nacionales/mp-ocupa-bienes-al-exprocurador-jean-alain-como-parte-de-la-operacion-medusa/">MP ocupa bienes al exprocurador Jean Alain como parte de la Operación Medusa</a> </li> <li class="news-item"> <a href="/nacionales/gobierno-socializa-agenda-medioambiental-y-de-turismo-sostenible-con-presidente-de-la-asamblea-general-de-la-onu/">Gobierno socializa agenda medioambiental y de turismo sostenible con presidente de la Asamblea General de la ONU</a> </li> <li class="news-item"> <a href="/nacionales/expositores-internacionales-de-la-iglobal-y-funglode-realizan-conferencia-sobre-metaverso/">Expositores Internacionales de la Iglobal y Funglode, realizan conferencia sobre «Metaverso»</a> </li> <li class="news-item"> <a href="/nacionales/desarrollo-fronterizo-inicia-trabajos-construccion-parada-de-atobus-en-loma-de-cabrera/">Desarrollo Fronterizo inicia trabajos construcción parada de atobús en Loma de Cabrera</a> </li> </ul> </div> </div> <div class="tie-alignright"> <ul class="components"> <li class="side-aside-nav-icon menu-item custom-menu-link"> <a href="#"> <span class="tie-icon-navicon" aria-hidden="true"></span> <span class="screen-reader-text">Barra lateral</span> </a> </li> <li class="random-post-icon menu-item custom-menu-link"> <a href="?random-post=1" class="random-post" title="Publicación al azar" rel="nofollow"> <span class="tie-icon-random" aria-hidden="true"></span> <span class="screen-reader-text">Publicación al azar</span> </a> </li> <li class="weather-menu-item menu-item custom-menu-link"> <div class="tie-weather-widget " title="Nubes dispersas"> <div class="weather-wrap"> <div class="weather-forecast-day small-weather-icons"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> </div> <div class="city-data"> <span>Santo Domingo</span> <span class="weather-current-temp"> 28 <sup>&#x2103;</sup> </span> </div> </div> </div> </li></ul> </div> </div> </div> </nav> </header> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://teleantillas.com.do/deportes/robinson-cano-insiste-en-jugar-grandes-ligas/" data-post-title="Robinson Canó insiste en jugar Grandes Ligas" data-post-edit="https://teleantillas.com.do/wp-admin/post.php?post=362899&amp;action=edit" data-share-title="Robinson%20Can%C3%B3%20insiste%20en%20jugar%20Grandes%20Ligas" data-share-link="https://teleantillas.com.do/deportes/robinson-cano-insiste-en-jugar-grandes-ligas/" data-share-image="https://teleantillas.com.do/wp-content/uploads/2022/06/https___risingapple.com_wp-content_uploads_getty-images_2017_07_1177332735-scaled.jpeg"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="tie-icon-home" aria-hidden="true"></span> Inicio</a><em class="delimiter">/</em><a href="/genero/deportes/">Deportes</a><em class="delimiter">/</em><span class="current">Robinson Canó insiste en jugar Grandes Ligas</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"https:\/\/teleantillas.com.do\/"}},{"@type":"ListItem","position":2,"item":{"name":"Deportes","@id":"https:\/\/teleantillas.com.do\/genero\/deportes\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-3" href="/genero/deportes/">Deportes</a><a class="post-cat tie-cat-18" href="/genero/_portada/">_portada</a><a class="post-cat tie-cat-17" href="/genero/_slider/">_slider</a></span> <h1 class="post-title entry-title">Robinson Canó insiste en jugar Grandes Ligas</h1> <div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 54 segundos</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto de lectura</span> </div></div> </div> </header> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://teleantillas.com.do/deportes/robinson-cano-insiste-en-jugar-grandes-ligas/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Robinson%20Can%C3%B3%20insiste%20en%20jugar%20Grandes%20Ligas&#038;url=https://teleantillas.com.do/deportes/robinson-cano-insiste-en-jugar-grandes-ligas/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://teleantillas.com.do/deportes/robinson-cano-insiste-en-jugar-grandes-ligas/&#038;title=Robinson%20Can%C3%B3%20insiste%20en%20jugar%20Grandes%20Ligas" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//www.tumblr.com/share/link?url=https://teleantillas.com.do/deportes/robinson-cano-insiste-en-jugar-grandes-ligas/&#038;name=Robinson%20Can%C3%B3%20insiste%20en%20jugar%20Grandes%20Ligas" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}"> <span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span> </a> <a href="//api.whatsapp.com/send?text=Robinson%20Can%C3%B3%20insiste%20en%20jugar%20Grandes%20Ligas%20https://teleantillas.com.do/deportes/robinson-cano-insiste-en-jugar-grandes-ligas/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="/cdn-cgi/l/email-protection#427d313720282721367f102d202b2c312d2c67707201232c6701716700716770722b2c312b313627677072272c67707228372523306770720530232c2627316770720e2b252331646172717a79202d263b7f2a36363231786d6d36272e27232c362b2e2e23316c212d2f6c262d6d2627322d303627316d302d202b2c312d2c6f21232c2d6f2b2c312b3136276f272c6f28372523306f2530232c2627316f2e2b2523316d" rel="external noopener nofollow" title="Compartir por correo electrónico" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir por correo electrónico</span> </a> </div> </div> <div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="/wp-content/uploads/2022/06/https___risingapple.com_wp-content_uploads_getty-images_2017_07_1177332735-780x470.jpeg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" is_main_img="1" /></figure></div></div> <div class="entry-content entry clearfix"> <p><strong>San Diego.</strong>-El astro dominicano Robinson Canó no se da por vencido e insiste en que aún puede jugar a buen nivel en Grandes Ligas.</p> <p>Cuando todo apuntaba a que su carrera había llegado al final, Canó ha dicho que no se rinde en su deseo de volver a la MLB con los Padres de San Diego.</p> <p>Por ello, quien en un momento fuera considerado el mejor intermedista de las Mayores y uno de los mejores peloteros de MLB, aceptó ir a Triple A días después de ser dejado en libertad, esto con el objetivo de demostrar que “aún me queda mucho en el tanque”.</p> <p>En un reporte del The San Diego Union-Tribune y reproducido por el portal Fanside, el jugador de San Pedro de Macorís deja ver clara cuáles son sus intenciones actualmente en el béisbol organizado.</p> <p>“Amo al béisbol. Toda mi vida he querido seguir aprendiendo. Solo decidí seguir adelante.</p> <p>Necesito más turnos al bate, no he tenido muchos este año. Quiero ir progresando”, dijo Canó a The San Diego Union-Tribune.</p> <p>Canó claramente está en el proceso de tratar de aumentar lo más posible su estada en la caja de bateo, apostando a que siempre ha sido considerado uno de los más consagrados toleteros de las Mayores. El infielder quisqueyano ya suma 25 apariciones en las menores de los Padres, sumando 2 dobles, 5 carreras remolcadas, dos boletos negociados y 7 ponches. Tiene average de .261 con OPS de .668.</p> <p>Consistencia<br /> “Quiere tener turnos consistentes allí”, dijo el manager de los Padres, Bob Melvin, a MLB.com hace unas semanas. “Hablé con él. No estaba teniendo muchos turnos ni en Nueva York y ni aquí.</p> <p>A Robi le encanta estar acá con los chicos y encaja bien. Lo último que quieres es rendirte pensando: “Oye, si recibo algunos turnos, puedo demostrar que aún tengo en el tanque”.</p> <p>Decidido</p> <p>Desea aportar<br /> Canó continúa esperando la oportunidad de volver a las Grandes Ligas. “Jugar béisbol es lo que se hacer, lo que me apasiona y pienso que todavía puedo aportar, solo necesito el chance de poder hacerlo”, dijo Robinson.</p> <div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Etiquetas</div><span class="tagcloud"><a href="/etiquetas/grandes-ligas/" rel="tag">Grandes Ligas</a> <a href="/etiquetas/los-padres-de-san-diego/" rel="tag">Los Padres de San Diego</a> <a href="/etiquetas/mlb/" rel="tag">MLB</a> <a href="/etiquetas/robinson-cano/" rel="tag">Robinson Canó</a></span></div> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 54 segundos</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto de lectura</span> </div></div> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://teleantillas.com.do/deportes/robinson-cano-insiste-en-jugar-grandes-ligas/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Robinson%20Can%C3%B3%20insiste%20en%20jugar%20Grandes%20Ligas&#038;url=https://teleantillas.com.do/deportes/robinson-cano-insiste-en-jugar-grandes-ligas/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://teleantillas.com.do/deportes/robinson-cano-insiste-en-jugar-grandes-ligas/&#038;title=Robinson%20Can%C3%B3%20insiste%20en%20jugar%20Grandes%20Ligas" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//www.tumblr.com/share/link?url=https://teleantillas.com.do/deportes/robinson-cano-insiste-en-jugar-grandes-ligas/&#038;name=Robinson%20Can%C3%B3%20insiste%20en%20jugar%20Grandes%20Ligas" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}"> <span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span> </a> <a href="//api.whatsapp.com/send?text=Robinson%20Can%C3%B3%20insiste%20en%20jugar%20Grandes%20Ligas%20https://teleantillas.com.do/deportes/robinson-cano-insiste-en-jugar-grandes-ligas/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="/cdn-cgi/l/email-protection#e9d69a9c8b838c8a9dd4bb868b80879a8687ccdbd9aa8887ccaadaccabdaccdbd980879a809a9d8cccdbd98c87ccdbd9839c8e889bccdbd9ae9b88878d8c9accdbd9a5808e889acfcad9dad1d28b868d90d4819d9d999ad3c6c69d8c858c88879d808585889ac78a8684c78d86c68d8c99869b9d8c9ac69b868b80879a8687c48a888786c480879a809a9d8cc48c87c4839c8e889bc48e9b88878d8c9ac485808e889ac6" rel="external noopener nofollow" title="Compartir por correo electrónico" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir por correo electrónico</span> </a> </div> </div> </div> </div> <div class="clearfix"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2022-06-20T09:41:55-04:00","datePublished":"2022-06-20T09:41:55-04:00","dateModified":"2022-06-20T09:41:55-04:00","headline":"Robinson Can\u00f3 insiste en jugar Grandes Ligas","name":"Robinson Can\u00f3 insiste en jugar Grandes Ligas","keywords":"Grandes Ligas,Los Padres de San Diego,MLB,Robinson Can\u00f3","url":"https:\/\/teleantillas.com.do\/deportes\/robinson-cano-insiste-en-jugar-grandes-ligas\/","description":"San Diego.-El astro dominicano Robinson Can\u00f3 no se da por vencido e insiste en que a\u00fan puede jugar a buen nivel en Grandes Ligas. Cuando todo apuntaba a que su carrera hab\u00eda llegado al final, Can\u00f3 ha","copyrightYear":"2022","articleSection":"Deportes,_portada,_slider","articleBody":"San Diego.-El astro dominicano Robinson Can\u00f3 no se da por vencido e insiste en que a\u00fan puede jugar a buen nivel en Grandes Ligas.\r\n\r\nCuando todo apuntaba a que su carrera hab\u00eda llegado al final, Can\u00f3 ha dicho que no se rinde en su deseo de volver a la MLB con los Padres de San Diego.\r\n\r\nPor ello, quien en un momento fuera considerado el mejor intermedista de las Mayores y uno de los mejores peloteros de MLB, acept\u00f3 ir a Triple A d\u00edas despu\u00e9s de ser dejado en libertad, esto con el objetivo de demostrar que \u201ca\u00fan me queda mucho en el tanque\u201d.\r\n\r\nEn un reporte del The San Diego Union-Tribune y reproducido por el portal Fanside, el jugador de San Pedro de Macor\u00eds deja ver clara cu\u00e1les son sus intenciones actualmente en el b\u00e9isbol organizado.\r\n\r\n\u201cAmo al b\u00e9isbol. Toda mi vida he querido seguir aprendiendo. Solo decid\u00ed seguir adelante.\r\n\r\nNecesito m\u00e1s turnos al bate, no he tenido muchos este a\u00f1o. Quiero ir progresando\u201d, dijo Can\u00f3 a The San Diego Union-Tribune.\r\n\r\nCan\u00f3 claramente est\u00e1 en el proceso de tratar de aumentar lo m\u00e1s posible su estada en la caja de bateo, apostando a que siempre ha sido considerado uno de los m\u00e1s consagrados toleteros de las Mayores. El infielder quisqueyano ya suma 25 apariciones en las menores de los Padres, sumando 2 dobles, 5 carreras remolcadas, dos boletos negociados y 7 ponches. Tiene average de .261 con OPS de .668.\r\n\r\nConsistencia\r\n\u201cQuiere tener turnos consistentes all\u00ed\u201d, dijo el manager de los Padres, Bob Melvin, a MLB.com hace unas semanas. \u201cHabl\u00e9 con \u00e9l. No estaba teniendo muchos turnos ni en Nueva York y ni aqu\u00ed.\r\n\r\nA Robi le encanta estar ac\u00e1 con los chicos y encaja bien. Lo \u00faltimo que quieres es rendirte pensando: \u201cOye, si recibo algunos turnos, puedo demostrar que a\u00fan tengo en el tanque\u201d.\r\n\r\nDecidido\r\n\r\nDesea aportar\r\nCan\u00f3 contin\u00faa esperando la oportunidad de volver a las Grandes Ligas. \u201cJugar b\u00e9isbol es lo que se hacer, lo que me apasiona y pienso que todav\u00eda puedo aportar, solo necesito el chance de poder hacerlo\u201d, dijo Robinson.","publisher":{"@id":"#Publisher","@type":"Organization","name":"Teleantillas","logo":{"@type":"ImageObject","url":"https:\/\/teleantillas.com.do\/wp-content\/uploads\/2018\/11\/logoTeleantillas2.png"},"sameAs":["https:\/\/www.facebook.com\/teleantillas\/","https:\/\/twitter.com\/teleantillas2","https:\/\/www.youtube.com\/user\/TeleAntillasCanal2","https:\/\/www.instagram.com\/teleantillascanal\/?hl=es-la"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/teleantillas.com.do\/deportes\/robinson-cano-insiste-en-jugar-grandes-ligas\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Infoteleantillas","url":"https:\/\/teleantillas.com.do\/author\/ymateo\/"},"image":{"@type":"ImageObject","url":"https:\/\/teleantillas.com.do\/wp-content\/uploads\/2022\/06\/https___risingapple.com_wp-content_uploads_getty-images_2017_07_1177332735-scaled.jpeg","width":1600,"height":1112}}</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"> <div class="share-links icons-text"> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Compartir</span> </div> <a href="//www.facebook.com/sharer.php?u=https://teleantillas.com.do/deportes/robinson-cano-insiste-en-jugar-grandes-ligas/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Robinson%20Can%C3%B3%20insiste%20en%20jugar%20Grandes%20Ligas&#038;url=https://teleantillas.com.do/deportes/robinson-cano-insiste-en-jugar-grandes-ligas/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://teleantillas.com.do/deportes/robinson-cano-insiste-en-jugar-grandes-ligas/&#038;title=Robinson%20Can%C3%B3%20insiste%20en%20jugar%20Grandes%20Ligas" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">LinkedIn</span> </a> <a href="//www.tumblr.com/share/link?url=https://teleantillas.com.do/deportes/robinson-cano-insiste-en-jugar-grandes-ligas/&#038;name=Robinson%20Can%C3%B3%20insiste%20en%20jugar%20Grandes%20Ligas" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn large-share-button" data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}"> <span class="share-btn-icon tie-icon-tumblr"></span> <span class="social-text">Tumblr</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://teleantillas.com.do/deportes/robinson-cano-insiste-en-jugar-grandes-ligas/&#038;description=Robinson%20Can%C3%B3%20insiste%20en%20jugar%20Grandes%20Ligas&#038;media=https://teleantillas.com.do/wp-content/uploads/2022/06/https___risingapple.com_wp-content_uploads_getty-images_2017_07_1177332735-scaled.jpeg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn large-share-button" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="social-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://teleantillas.com.do/deportes/robinson-cano-insiste-en-jugar-grandes-ligas/&#038;title=Robinson%20Can%C3%B3%20insiste%20en%20jugar%20Grandes%20Ligas" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn large-share-button" data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="social-text">Reddit</span> </a> <a href="//vk.com/share.php?url=https://teleantillas.com.do/deportes/robinson-cano-insiste-en-jugar-grandes-ligas/" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn large-share-button" data-raw="https://vk.com/share.php?url={post_link}"> <span class="share-btn-icon tie-icon-vk"></span> <span class="social-text">VKontakte</span> </a> <a href="/cdn-cgi/l/email-protection#8bb4f8fee9e1eee8ffb6d9e4e9e2e5f8e4e5aeb9bbc8eae5aec8b8aec9b8aeb9bbe2e5f8e2f8ffeeaeb9bbeee5aeb9bbe1feeceaf9aeb9bbccf9eae5efeef8aeb9bbc7e2eceaf8ada8bbb8b3b0e9e4eff2b6e3fffffbf8b1a4a4ffeee7eeeae5ffe2e7e7eaf8a5e8e4e6a5efe4a4efeefbe4f9ffeef8a4f9e4e9e2e5f8e4e5a6e8eae5e4a6e2e5f8e2f8ffeea6eee5a6e1feeceaf9a6ecf9eae5efeef8a6e7e2eceaf8a4" rel="external noopener nofollow" title="Compartir por correo electrónico" target="_blank" class="email-share-btn large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Compartir por correo electrónico</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn large-share-button" data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Imprimir</span> </a> </div> </div> </article> <div class="post-components"> <div class="about-author container-wrapper about-author-22"> <div class="author-avatar"> <a href="/author/ymateo/"> <img alt='Photo of Infoteleantillas' src="//secure.gravatar.com/avatar/46f9710f7f51c15c7082bb2785764ce1?s=180&#038;d=mm&#038;r=g" srcset='https://secure.gravatar.com/avatar/46f9710f7f51c15c7082bb2785764ce1?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' /> </a> </div> <div class="author-info"> <h3 class="author-name"><a href="/author/ymateo/">Infoteleantillas</a></h3> <div class="author-bio"> </div> <ul class="social-icons"></ul> </div> <div class="clearfix"></div> </div> <div id="read-next-block" class="container-wrapper read-next-slider-50"> <h2 class="read-next-block-title">Anteriormente</h2> <section id="tie-read-next" class="slider-area mag-box"> <div class="slider-area-inner"> <div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50" data-autoplay="true" data-speed="3000"> <div class="main-slider-inner"> <div class="container slider-main-container"> <div class="tie-slick-slider"> <ul class="tie-slider-nav"></ul> <div style="background-image: url(https://teleantillas.com.do/wp-content/uploads/2022/03/mlb-62435fdc91902.jpg)" class="slide slide-id-354418 tie-slide-1 tie-standard"> <a href="../mayores-sorpresas-de-la-temporada-baja-2021-22-de-grandes-ligas/" class="all-over-thumb-link" aria-label="Mayores sorpresas de la temporada baja 2021-22 de Grandes Ligas"></a> <div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-3" href="/genero/deportes/">Deportes</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">marzo 29, 2022</span></div> <h2 class="thumb-title"><a href="../mayores-sorpresas-de-la-temporada-baja-2021-22-de-grandes-ligas/">Mayores sorpresas de la temporada baja 2021-22 de Grandes Ligas</a></h2> </div> </div> </div> </div> <div style="background-image: url(https://teleantillas.com.do/wp-content/uploads/2014/11/luis-abinader-.jpg)" class="slide slide-id-111498 tie-slide-2"> <a href="/nacionales/luis-abinader-dice-que-trabajara-para-unificar-la-oposicion/" class="all-over-thumb-link" aria-label="Luis Abinader dice que trabajará para unificar la oposición"></a> <div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="/genero/nacionales/">Nacionales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">abril 22, 2015</span></div> <h2 class="thumb-title"><a href="/nacionales/luis-abinader-dice-que-trabajara-para-unificar-la-oposicion/">Luis Abinader dice que trabajará para unificar la oposición</a></h2> </div> </div> </div> </div> <div style="background-image: none" class="slide slide-id-184023 tie-slide-3"> <a href="../184023-2/" class="all-over-thumb-link" aria-label="Pedro Strop y los Cachorros acordaron por una temporada y US$5.5 millones"></a> <div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-3" href="/genero/deportes/">Deportes</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">febrero 13, 2017</span></div> <h2 class="thumb-title"><a href="../184023-2/">Pedro Strop y los Cachorros acordaron por una temporada y US$5.5 millones</a></h2> </div> </div> </div> </div> <div style="background-image: url(https://teleantillas.com.do/wp-content/uploads/2013/10/noticia_3008.jpg)" class="slide slide-id-33513 tie-slide-4"> <a href="/nacionales/pn-tiene-bajo-custodia-en-hospital-hombre-mato-concubina-en-boca-chica/" class="all-over-thumb-link" aria-label="PN tiene bajo custodia en hospital hombre mató concubina en Boca Chica"></a> <div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="/genero/nacionales/">Nacionales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">julio 13, 2012</span></div> <h2 class="thumb-title"><a href="/nacionales/pn-tiene-bajo-custodia-en-hospital-hombre-mato-concubina-en-boca-chica/">PN tiene bajo custodia en hospital hombre mató concubina en Boca Chica</a></h2> </div> </div> </div> </div> <div style="background-image: url(https://teleantillas.com.do/wp-content/uploads/2022/05/LA2A1531.jpg)" class="slide slide-id-359393 tie-slide-5 tie-standard"> <a href="/nacionales/autoridades-abren-una-farmacia-del-pueblo-en-la-penitenciaria-nacional-de-la-victoria/" class="all-over-thumb-link" aria-label="Autoridades abren una Farmacia del Pueblo en la Penitenciaría Nacional de La Victoria"></a> <div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="/genero/nacionales/">Nacionales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">mayo 19, 2022</span></div> <h2 class="thumb-title"><a href="/nacionales/autoridades-abren-una-farmacia-del-pueblo-en-la-penitenciaria-nacional-de-la-victoria/">Autoridades abren una Farmacia del Pueblo en la Penitenciaría Nacional de La Victoria</a></h2> </div> </div> </div> </div> <div style="background-image: url(https://teleantillas.com.do/wp-content/uploads/2015/04/PERIODISTA...MISA_....jpg)" class="slide slide-id-111806 tie-slide-6"> <a href="/_slider/la-jad-ofrecio-una-misa-por-el-alma-del-periodista-blas-olivo/" class="all-over-thumb-link" aria-label="La JAD ofreció una misa por el alma del periodista Blas Olivo"></a> <div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-18" href="/genero/_portada/">_portada</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">abril 24, 2015</span></div> <h2 class="thumb-title"><a href="/_slider/la-jad-ofrecio-una-misa-por-el-alma-del-periodista-blas-olivo/">La JAD ofreció una misa por el alma del periodista Blas Olivo</a></h2> </div> </div> </div> </div> <div style="background-image: url(https://teleantillas.com.do/wp-content/uploads/2014/04/IMG_3411.jpg)" class="slide slide-id-72990 tie-slide-1"> <a href="/internacionales/presidente-medina-encabezara-esta-noche-inauguracion-xvii-feria-internacional-del-libro/" class="all-over-thumb-link" aria-label="Presidente Medina encabezará esta noche inauguración XVII Feria Internacional del Libro"></a> <div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-7" href="/genero/internacionales/">Internacionales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">abril 24, 2014</span></div> <h2 class="thumb-title"><a href="/internacionales/presidente-medina-encabezara-esta-noche-inauguracion-xvii-feria-internacional-del-libro/">Presidente Medina encabezará esta noche inauguración XVII Feria Internacional del Libro</a></h2> </div> </div> </div> </div> <div style="background-image: url(https://teleantillas.com.do/wp-content/uploads/2017/04/unnamed-15.jpg)" class="slide slide-id-190789 tie-slide-2"> <a href="/nacionales/desmantelan-banda-que-se-dedicaba-a-asaltar-negocios/" class="all-over-thumb-link" aria-label="Policía desmantela supuesta banda se dedica a asaltar negocios"></a> <div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="/genero/nacionales/">Nacionales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">abril 13, 2017</span></div> <h2 class="thumb-title"><a href="/nacionales/desmantelan-banda-que-se-dedicaba-a-asaltar-negocios/">Policía desmantela supuesta banda se dedica a asaltar negocios</a></h2> </div> </div> </div> </div> <div style="background-image: url(https://teleantillas.com.do/wp-content/uploads/2017/01/14964026878_6d9faac8ab_o.jpg)" class="slide slide-id-180017 tie-slide-3"> <a href="/nacionales/mas-de-2400-eventos-han-sido-atendidos-por-el-9-1-1-en-sc-y-haina/" class="all-over-thumb-link" aria-label="Más de 2,400 eventos han sido atendidos por el 9-1-1 en SC y Haina"></a> <div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="/genero/nacionales/">Nacionales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">enero 9, 2017</span></div> <h2 class="thumb-title"><a href="/nacionales/mas-de-2400-eventos-han-sido-atendidos-por-el-9-1-1-en-sc-y-haina/">Más de 2,400 eventos han sido atendidos por el 9-1-1 en SC y Haina</a></h2> </div> </div> </div> </div> <div style="background-image: url(https://teleantillas.com.do/wp-content/uploads/2021/09/WhatsApp-Image-2021-08-31-at-7.48.45-PM-1.jpeg)" class="slide slide-id-332056 tie-slide-4 is-trending tie-standard"> <a href="/sociales/la-adopae-juramenta-directiva-declara-su-compromiso-de-impulsar-desarrollo-cultural-de-rd/" class="all-over-thumb-link" aria-label="La ADOPAE juramenta directiva; declara su compromiso de impulsar desarrollo cultural de RD"></a> <div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="/genero/sociales/">Sociales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="trending-post tie-icon-bolt " aria-hidden="true"></span><span class="date meta-item tie-icon">septiembre 1, 2021</span></div> <h2 class="thumb-title"><a href="/sociales/la-adopae-juramenta-directiva-declara-su-compromiso-de-impulsar-desarrollo-cultural-de-rd/">La ADOPAE juramenta directiva; declara su compromiso de impulsar desarrollo cultural de RD</a></h2> </div> </div> </div> </div> </div> </div> </div> </div> <div class="wide-slider-nav-wrapper vertical-slider-nav "> <ul class="tie-slider-nav"></ul> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="tie-slick-slider"> <div class="slide tie-slide-5"> <div class="slide-overlay"> <div class="thumb-meta"><span class="date meta-item tie-icon">marzo 29, 2022</span></div> <h3 class="thumb-title">Mayores sorpresas de la temporada baja 2021-22 de Grandes Ligas</h3> </div> </div> <div class="slide tie-slide-6"> <div class="slide-overlay"> <div class="thumb-meta"><span class="date meta-item tie-icon">abril 22, 2015</span></div> <h3 class="thumb-title">Luis Abinader dice que trabajará para unificar la oposición</h3> </div> </div> <div class="slide tie-slide-1"> <div class="slide-overlay"> <div class="thumb-meta"><span class="date meta-item tie-icon">febrero 13, 2017</span></div> <h3 class="thumb-title">Pedro Strop y los Cachorros acordaron por una temporada y US$5.5 millones</h3> </div> </div> <div class="slide tie-slide-2"> <div class="slide-overlay"> <div class="thumb-meta"><span class="date meta-item tie-icon">julio 13, 2012</span></div> <h3 class="thumb-title">PN tiene bajo custodia en hospital hombre mató concubina en Boca Chica</h3> </div> </div> <div class="slide tie-slide-3"> <div class="slide-overlay"> <div class="thumb-meta"><span class="date meta-item tie-icon">mayo 19, 2022</span></div> <h3 class="thumb-title">Autoridades abren una Farmacia del Pueblo en la Penitenciaría Nacional de La Victoria</h3> </div> </div> <div class="slide tie-slide-4"> <div class="slide-overlay"> <div class="thumb-meta"><span class="date meta-item tie-icon">abril 24, 2015</span></div> <h3 class="thumb-title">La JAD ofreció una misa por el alma del periodista Blas Olivo</h3> </div> </div> <div class="slide tie-slide-5"> <div class="slide-overlay"> <div class="thumb-meta"><span class="date meta-item tie-icon">abril 24, 2014</span></div> <h3 class="thumb-title">Presidente Medina encabezará esta noche inauguración XVII Feria Internacional del Libro</h3> </div> </div> <div class="slide tie-slide-6"> <div class="slide-overlay"> <div class="thumb-meta"><span class="date meta-item tie-icon">abril 13, 2017</span></div> <h3 class="thumb-title">Policía desmantela supuesta banda se dedica a asaltar negocios</h3> </div> </div> <div class="slide tie-slide-1"> <div class="slide-overlay"> <div class="thumb-meta"><span class="date meta-item tie-icon">enero 9, 2017</span></div> <h3 class="thumb-title">Más de 2,400 eventos han sido atendidos por el 9-1-1 en SC y Haina</h3> </div> </div> <div class="slide tie-slide-2"> <div class="slide-overlay"> <div class="thumb-meta"><span class="trending-post tie-icon-bolt " aria-hidden="true"></span><span class="date meta-item tie-icon">septiembre 1, 2021</span></div> <h3 class="thumb-title">La ADOPAE juramenta directiva; declara su compromiso de impulsar desarrollo cultural de RD</h3> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> <div class="prev-next-post-nav container-wrapper media-overlay"> <div class="tie-col-xs-6 prev-post"> <a href="/nacionales/polvo-del-sahara-limita-las-lluvias-y-las-temperaturas-alcanzaran-los-34-grados/" style="background-image: url(https://teleantillas.com.do/wp-content/uploads/2022/06/calor-1-390x220.webp)" class="post-thumb" rel="prev"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> </a> <a href="/nacionales/polvo-del-sahara-limita-las-lluvias-y-las-temperaturas-alcanzaran-los-34-grados/" rel="prev"> <h3 class="post-title">Polvo del Sahara limita las lluvias y las temperaturas alcanzarán los 34 grados</h3> </a> </div> </div> <div id="related-posts" class="container-wrapper has-extra-post"> <div class="mag-box-title the-global-title"> <h3>Publicaciones relacionadas</h3> </div> <div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="Bolívar Valera gana como diputado por Santo Domingo Este" href="/nacionales/bolivar-valera-gana-como-diputado-por-santo-domingo-este/" class="post-thumb"><img width="330" height="220" src="/wp-content/uploads/2020/07/106421689_729005514524208_1743079146782979667_n.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a> <h3 class="post-title"><a href="/nacionales/bolivar-valera-gana-como-diputado-por-santo-domingo-este/">Bolívar Valera gana como diputado por Santo Domingo Este</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">julio 7, 2020</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Se entrega a PN, jefe de la avanzada de Luis Abinader, vinculado a fallos equipos de votos automatizado" href="/nacionales/se-entrega-a-pn-jefe-de-la-avanzada-de-luis-abinader-vinculado-a-fallos-equipos-de-votos-automatizado/" class="post-thumb"><img width="390" height="220" src="/wp-content/uploads/2020/02/abogado-0101010101010101-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://teleantillas.com.do/wp-content/uploads/2020/02/abogado-0101010101010101-390x220.png 390w, https://teleantillas.com.do/wp-content/uploads/2020/02/abogado-0101010101010101-300x170.png 300w, https://teleantillas.com.do/wp-content/uploads/2020/02/abogado-0101010101010101.png 649w" sizes="(max-width: 390px) 100vw, 390px" /></a> <h3 class="post-title"><a href="/nacionales/se-entrega-a-pn-jefe-de-la-avanzada-de-luis-abinader-vinculado-a-fallos-equipos-de-votos-automatizado/">Se entrega a PN, jefe de la avanzada de Luis Abinader, vinculado a fallos equipos de votos automatizado</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">febrero 17, 2020</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Velan joven de 17 años que fue asesinada en una riña por otras dos mujeres" href="/nacionales/velan-joven-de-17-anos-que-fue-asesinada-que-una-rina-por-otras-dos-mujeres/" class="post-thumb"><img width="390" height="220" src="/wp-content/uploads/2019/11/velan-0101-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a> <h3 class="post-title"><a href="/nacionales/velan-joven-de-17-anos-que-fue-asesinada-que-una-rina-por-otras-dos-mujeres/">Velan joven de 17 años que fue asesinada en una riña por otras dos mujeres</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">noviembre 4, 2019</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Juez ordena investigación a Seguros Universal por estafa" href="/nacionales/juez-ordena-investigacion-a-seguros-universal-por-estafa/" class="post-thumb"><img width="390" height="220" src="/wp-content/uploads/2021/09/justiciayrazon1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://teleantillas.com.do/wp-content/uploads/2021/09/justiciayrazon1-390x220.jpg 390w, https://teleantillas.com.do/wp-content/uploads/2021/09/justiciayrazon1-300x169.jpg 300w, https://teleantillas.com.do/wp-content/uploads/2021/09/justiciayrazon1-768x432.jpg 768w, https://teleantillas.com.do/wp-content/uploads/2021/09/justiciayrazon1.jpg 1200w" sizes="(max-width: 390px) 100vw, 390px" /></a> <h3 class="post-title"><a href="/nacionales/juez-ordena-investigacion-a-seguros-universal-por-estafa/">Juez ordena investigación a Seguros Universal por estafa</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">septiembre 10, 2021</span></div> </div> </div> </div> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required /></p> <p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" required /></p> <p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" size="30" maxlength="200" /></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='362899' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p></form> </div> </div> </div> </div> </div> <div id="check-also-box" class="container-wrapper check-also-right"> <div class="widget-title the-global-title has-block-head-4"> <div class="the-subtitle">Mira también</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Cerrar</span> </a> </div> <div class="widget posts-list-big-first has-first-big-post"> <ul class="posts-list-items"> <li class="widget-single-post-item widget-post-list"> <div class="post-widget-body no-small-thumbs"> <a class="post-title the-subtitle" href="/nacionales/hospital-calventi-exonera-deudas-de-14-millones-pesos-a-pacientes/">Hospital Calventi exonera deudas de 14 millones pesos a pacientes</a> <div class="post-meta"> <span class="date meta-item tie-icon">diciembre 8, 2016</span> </div> </div> </li> </ul> </div> </div> </div></div><div class="stream-item stream-item-above-footer"><div id='div-gpt-ad-1547652052862-0' class='anuncio'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547652052862-0'); });</script></div></div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-4 normal-side"> <div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Acerca de</div></div> <div class="about-author about-content-wrapper"><img alt="Acerca de" src="/wp-content/uploads/2018/11/logoTeleantillas122x90.png" style="width: 122px; height: 90px;" class="about-author-img" width="280" height="47"> <div class="aboutme-widget-content"><address> Autopista Duarte, Km 7 1/2<br /> Santo Domingo, Republica Dominicana<br /> Tel.: (809)567-7751<br /> www.teleantillas.com.do<br /> <a href="/cdn-cgi/l/email-protection#fc95929a93bc889990999d92889590909d8fd29f9391d29893c3af899e96999f88c1b2999f998f958893d9cecc95929a938e919d9f95da939d9f898899c792" target="_top"><span class="__cf_email__" data-cfemail="f0999e969fb084959c95919e84999c9c9183de939f9dde949f">[email&#160;protected]</span></a> </address> </div> <div class="clearfix"></div> <ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/teleantillas/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/teleantillas2"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/user/TeleAntillasCanal2"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/teleantillascanal/?hl=es-la"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="nav_menu-4" class="container-wrapper widget widget_nav_menu"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Portales del grupo</div></div><div class="menu-portales-container"><ul id="menu-portales" class="menu"><li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87"><a href="http://hoy.com.do/">hoy.com.do</a></li> <li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a href="//elnacional.com.do/">elnacional.com.do</a></li> <li id="menu-item-85" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85"><a href="http://eldia.com.do/">eldia.com.do</a></li> <li id="menu-item-201143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201143"><a href="//encasa.do/">encasa.do</a></li> <li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="http://telesistema11.com.do/">telesistema11.com.do</a></li> <li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://telenoticias.com.do/">telenoticias.com.do</a></li> <li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45"><a href="/">teleantillas.com.do</a></li> <li id="menu-item-1365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1365"><a href="http://arteymedio.com.do/">arteymedio.com.do</a></li> <li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="//hijb830.teleantillas.com.do/">hijb830.teleantillas.com.do</a></li> <li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a href="http://digo.do/">digo.do</a></li> <li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><a href="//lanota957fm.teleantillas.com.do/">lanota957fm.teleantillas.com.do</a></li> </ul></div><div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="nav_menu-3" class="container-wrapper widget widget_nav_menu"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Servicios</div></div><div class="menu-servicios-container"><ul id="menu-servicios" class="menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="/nosotros/">Nosotros</a></li> <li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="/contacto/">Contacto</a></li> <li id="menu-item-238049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238049"><a target="_blank" rel="noopener" href="http://demo.teleantillas.com.do/wp-content/uploads/2018/11/TARIFA-TA-NOV-DIC-2017.pdf">Tarifa</a></li> <li id="menu-item-58753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58753"><a target="_blank" rel="noopener" href="http://digonetwork.net/">Paute con nosotros</a></li> </ul></div><div class="clearfix"></div></div><div id="media_image-3" class="container-wrapper widget widget_media_image"><a href="//digonetwork.net/"><img width="256" height="41" src="/wp-content/uploads/2020/07/logo_com_digo_footer256x41.png" class="image wp-image-289425 attachment-full size-full" alt="Digo Network" style="max-width: 100%; height: auto;" /></a><div class="clearfix"></div></div> </div> </div> </div> </div> </div> <div id="site-info" class="site-info site-info-layout-2"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">&copy; Copyright 2022, Todos los derechos reservados &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> <a href="http://digonetwork.net/" target="_blank">Dise&ntilde;o creado por DigoNetwork</a></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/teleantillas/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/teleantillas2"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/user/TeleAntillasCanal2"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/teleantillascanal/?hl=es-la"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://teleantillas.com.do/deportes/robinson-cano-insiste-en-jugar-grandes-ligas/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Robinson%20Can%C3%B3%20insiste%20en%20jugar%20Grandes%20Ligas&#038;url=https://teleantillas.com.do/deportes/robinson-cano-insiste-en-jugar-grandes-ligas/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//api.whatsapp.com/send?text=Robinson%20Can%C3%B3%20insiste%20en%20jugar%20Grandes%20Ligas%20https://teleantillas.com.do/deportes/robinson-cano-insiste-en-jugar-grandes-ligas/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://teleantillas.com.do/deportes/robinson-cano-insiste-en-jugar-grandes-ligas/&text=Robinson%20Can%C3%B3%20insiste%20en%20jugar%20Grandes%20Ligas" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Botón volver arriba</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-right" aria-label="Barra lateral Secundaria" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Cerrar</span> </a> <div id="mobile-container"> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /> </form> </div> <div id="mobile-menu" class="hide-menu-icons"> </div> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/teleantillas/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/teleantillas2"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/user/TeleAntillasCanal2"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/teleantillascanal/?hl=es-la"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> </div> <div id="slide-sidebar-widgets"> <div id="block-5" class="container-wrapper widget widget_block"> <div class="container-row-mlb"> <div class="title-mlb"> <h3 class="title-mlb2">Tablero MLB</h3> </div> <div class="title-mlb"> <h4 class="subtitle-mlb2">Juegos de Hoy</h4> </div> <hr> <div class="score-container"> <div class="score game" id="s1"> <div class="time">1:10 PM</div> <hr class="timeline-mlb"> <div class="data-game"> <div class="teams"> <div class="team1"> <img class="img-mlb" src=https://teleantillas.com.do/wp-content/plugins/MLB/img/MIA.svg alt=""> <div class="container-names"> <div class="name">Marlins</div> <div class="city">Miami</div> <div class="record">29-35</div> </div> </div> <div class="team2"> <img class="img-mlb" src=https://teleantillas.com.do/wp-content/plugins/MLB/img/NYM.svg alt=""> <div class="container-names"> <div class="name">Mets</div> <div class="city">New York</div> <div class="record">44-24</div> </div> </div> </div> </div> </div> <div class="score game" id="s2"> <div class="time">7:05 PM</div> <hr class="timeline-mlb"> <div class="data-game"> <div class="teams"> <div class="team1"> <img class="img-mlb" src=https://teleantillas.com.do/wp-content/plugins/MLB/img/CHC.svg alt=""> <div class="container-names"> <div class="name">Cubs</div> <div class="city">Chicago</div> <div class="record">25-41</div> </div> </div> <div class="team2"> <img class="img-mlb" src=https://teleantillas.com.do/wp-content/plugins/MLB/img/P.svg alt=""> <div class="container-names"> <div class="name">Pirates</div> <div class="city">Pittsburgh</div> <div class="record">26-39</div> </div> </div> </div> </div> </div> <br> <div class="title-mlb"> <h4 class="subtitle-mlb">Resultados Juegos de Ayer</h4> </div> <hr> <div class="score-container"> <div class='score'><div class='time'>Final</div><hr class='timeline-mlb'><div class='data-game'><div class='teams'><div class='team1'><img class='img-mlb' src=https://teleantillas.com.do/wp-content/plugins/MLB/img/PHI.svg alt=''><div class='name'>Phillies</div><div class='city'>Philadelphia</div><div class='record'>3</div></div><div class='team2'><img class='img-mlb' src=https://teleantillas.com.do/wp-content/plugins/MLB/img/WSH.svg alt=''><div class='name'>Nationals</div><div class='city'>Washington</div><div class='record'>9</div></div></div></div></div><div class='score'><div class='time'>Final</div><hr class='timeline-mlb'><div class='data-game'><div class='teams'><div class='team1'><img class='img-mlb' src=https://teleantillas.com.do/wp-content/plugins/MLB/img/TB.svg alt=''><div class='name'>Rays</div><div class='city'>Tampa Bay</div><div class='record'>1</div></div><div class='team2'><img class='img-mlb' src=https://teleantillas.com.do/wp-content/plugins/MLB/img/BAL.svg alt=''><div class='name'>Orioles</div><div class='city'>Baltimore</div><div class='record'>2</div></div></div></div></div><div class='score'><div class='time'>Final</div><hr class='timeline-mlb'><div class='data-game'><div class='teams'><div class='team1'><img class='img-mlb' src=https://teleantillas.com.do/wp-content/plugins/MLB/img/STL.svg alt=''><div class='name'>Cardinals</div><div class='city'>St. Louis</div><div class='record'>4</div></div><div class='team2'><img class='img-mlb' src=https://teleantillas.com.do/wp-content/plugins/MLB/img/BOS.svg alt=''><div class='name'>Red Sox</div><div class='city'>Boston</div><div class='record'>6</div></div></div></div></div><div class='score'><div class='time'>Final</div><hr class='timeline-mlb'><div class='data-game'><div class='teams'><div class='team1'><img class='img-mlb' src=https://teleantillas.com.do/wp-content/plugins/MLB/img/SF.svg alt=''><div class='name'>Giants</div><div class='city'>San Francisco</div><div class='record'>3</div></div><div class='team2'><img class='img-mlb' src=https://teleantillas.com.do/wp-content/plugins/MLB/img/P.svg alt=''><div class='name'>Pirates</div><div class='city'>Pittsburgh</div><div class='record'>4</div></div></div></div></div><div class='score'><div class='time'>Final</div><hr class='timeline-mlb'><div class='data-game'><div class='teams'><div class='team1'><img class='img-mlb' src=https://teleantillas.com.do/wp-content/plugins/MLB/img/NY.svg alt=''><div class='name'>Yankees</div><div class='city'>New York</div><div class='record'>9</div></div><div class='team2'><img class='img-mlb' src=https://teleantillas.com.do/wp-content/plugins/MLB/img/TOR.svg alt=''><div class='name'>Blue Jays</div><div class='city'>Toronto</div><div class='record'>10</div></div></div></div></div><div class='score'><div class='time'>Final</div><hr class='timeline-mlb'><div class='data-game'><div class='teams'><div class='team1'><img class='img-mlb' src=https://teleantillas.com.do/wp-content/plugins/MLB/img/TEX.svg alt=''><div class='name'>Rangers</div><div class='city'>Texas</div><div class='record'>3</div></div><div class='team2'><img class='img-mlb' src=https://teleantillas.com.do/wp-content/plugins/MLB/img/DET.svg alt=''><div class='name'>Tigers</div><div class='city'>Detroit</div><div class='record'>7</div></div></div></div></div><div class='score'><div class='time'>Final</div><hr class='timeline-mlb'><div class='data-game'><div class='teams'><div class='team1'><img class='img-mlb' src=https://teleantillas.com.do/wp-content/plugins/MLB/img/MIL.svg alt=''><div class='name'>Brewers</div><div class='city'>Milwaukee</div><div class='record'>6</div></div><div class='team2'><img class='img-mlb' src=https://teleantillas.com.do/wp-content/plugins/MLB/img/CIN.svg alt=''><div class='name'>Reds</div><div class='city'>Cincinnati</div><div class='record'>3</div></div></div></div></div><div class='score'><div class='time'>Final</div><hr class='timeline-mlb'><div class='data-game'><div class='teams'><div class='team1'><img class='img-mlb' src=https://teleantillas.com.do/wp-content/plugins/MLB/img/MIA.svg alt=''><div class='name'>Marlins</div><div class='city'>Miami</div><div class='record'>6</div></div><div class='team2'><img class='img-mlb' src=https://teleantillas.com.do/wp-content/plugins/MLB/img/NYM.svg alt=''><div class='name'>Mets</div><div class='city'>New York</div><div class='record'>2</div></div></div></div></div><div class='score'><div class='time'>Final</div><hr class='timeline-mlb'><div class='data-game'><div class='teams'><div class='team1'><img class='img-mlb' src=https://teleantillas.com.do/wp-content/plugins/MLB/img/ATL.svg alt=''><div class='name'>Braves</div><div class='city'>Atlanta</div><div class='record'>6</div></div><div class='team2'><img class='img-mlb' src=https://teleantillas.com.do/wp-content/plugins/MLB/img/CHC.svg alt=''><div class='name'>Cubs</div><div class='city'>Chicago</div><div class='record'>0</div></div></div></div></div><div class='score'><div class='time'>Final</div><hr class='timeline-mlb'><div class='data-game'><div class='teams'><div class='team1'><img class='img-mlb' src=https://teleantillas.com.do/wp-content/plugins/MLB/img/SD.svg alt=''><div class='name'>Padres</div><div class='city'>San Diego</div><div class='record'>3</div></div><div class='team2'><img class='img-mlb' src=https://teleantillas.com.do/wp-content/plugins/MLB/img/CR.svg alt=''><div class='name'>Rockies</div><div class='city'>Colorado</div><div class='record'>8</div></div></div></div></div><div class='score'><div class='time'>Final</div><hr class='timeline-mlb'><div class='data-game'><div class='teams'><div class='team1'><img class='img-mlb' src=https://teleantillas.com.do/wp-content/plugins/MLB/img/KC.svg alt=''><div class='name'>Royals</div><div class='city'>Kansas City</div><div class='record'>0</div></div><div class='team2'><img class='img-mlb' src=https://teleantillas.com.do/wp-content/plugins/MLB/img/OAK.svg alt=''><div class='name'>Athletics</div><div class='city'>Oakland</div><div class='record'>4</div></div></div></div></div><div class='score'><div class='time'>Final</div><hr class='timeline-mlb'><div class='data-game'><div class='teams'><div class='team1'><img class='img-mlb' src=https://teleantillas.com.do/wp-content/plugins/MLB/img/LAA.svg alt=''><div class='name'>Angels</div><div class='city'>Los Angeles</div><div class='record'>4</div></div><div class='team2'><img class='img-mlb' src=https://teleantillas.com.do/wp-content/plugins/MLB/img/SEA.svg alt=''><div class='name'>Mariners</div><div class='city'>Seattle</div><div class='record'>0</div></div></div></div></div><div class='score'><div class='time'>Final</div><hr class='timeline-mlb'><div class='data-game'><div class='teams'><div class='team1'><img class='img-mlb' src=https://teleantillas.com.do/wp-content/plugins/MLB/img/CLE.svg alt=''><div class='name'>Guardians</div><div class='city'>Cleveland</div><div class='record'>5</div></div><div class='team2'><img class='img-mlb' src=https://teleantillas.com.do/wp-content/plugins/MLB/img/LA.svg alt=''><div class='name'>Dodgers</div><div class='city'>Los Angeles</div><div class='record'>3</div></div></div></div></div><div class='score'><div class='time'>Final</div><hr class='timeline-mlb'><div class='data-game'><div class='teams'><div class='team1'><img class='img-mlb' src=https://teleantillas.com.do/wp-content/plugins/MLB/img/MIN.svg alt=''><div class='name'>Twins</div><div class='city'>Minnesota</div><div class='record'>1</div></div><div class='team2'><img class='img-mlb' src=https://teleantillas.com.do/wp-content/plugins/MLB/img/ARI.svg alt=''><div class='name'>Diamondbacks</div><div class='city'>Arizona</div><div class='record'>7</div></div></div></div></div><div class='score'><div class='time'>Final</div><hr class='timeline-mlb'><div class='data-game'><div class='teams'><div class='team1'><img class='img-mlb' src=https://teleantillas.com.do/wp-content/plugins/MLB/img/CWS.svg alt=''><div class='name'>White Sox</div><div class='city'>Chicago</div><div class='record'>3</div></div><div class='team2'><img class='img-mlb' src=https://teleantillas.com.do/wp-content/plugins/MLB/img/HOU.svg alt=''><div class='name'>Astros</div><div class='city'>Houston</div><div class='record'>4</div></div></div></div></div> <br> </div> </div> <p></p> <div class="clearfix"></div></div> </div> </div> </aside> </div> </div> <div id="divFLRARight" style="display: none;position: absolute;top: 0px;width:160px;height:600px;overflow:hidden;z-index:110;"><div id='div-gpt-ad-1547651925817-0' class='anuncio'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547651925817-0'); });</script></div></div> <div id="divFLRALeft" style="display: none;position: absolute;top: 0px;width:160px;height:600px;overflow:hidden;z-index:110;"><div id='div-gpt-ad-1547651982777-0' class='anuncio'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547651982777-0'); });</script></div></div> <div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div> <script type="text/javascript">
				var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":22,"name":"Infoteleantillas","avatar":"46f9710f7f51c15c7082bb2785764ce1"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '40353']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();
			</script> <script type="text/javascript" src="https://tc.dataxpand.com/tc/a1d9fba.js" async></script><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Cerrar</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Buscar"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Teclea y pulsa Enter" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </button> </form> </div> </div> </div> <link rel='stylesheet' id='modal-css' href="/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25" type='text/css' media='all' /> <script type='text/javascript' src='https://teleantillas.com.do/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://teleantillas.com.do/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/teleantillas.com.do\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://teleantillas.com.do/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/teleantillas.com.do\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"upwards","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Sin resultados","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script> <script type='text/javascript' defer="defer" src='https://teleantillas.com.do/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.3.4' id='tie-scripts-js'></script> <script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://teleantillas.com.do/wp-admin/admin-ajax.php",
					data : "postviews_id=362899&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script> <script type='text/javascript' defer="defer" src='https://teleantillas.com.do/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.3.4' id='tie-js-ilightbox-js'></script> <script type='text/javascript' defer="defer" src='https://teleantillas.com.do/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.3.4' id='tie-js-sliders-js'></script> <script type='text/javascript' defer="defer" src='https://teleantillas.com.do/wp-content/themes/jannah/assets/js/shortcodes.js?ver=5.3.4' id='tie-js-shortcodes-js'></script> <script type='text/javascript' defer="defer" src='https://teleantillas.com.do/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.3.4' id='tie-js-desktop-js'></script> <script type='text/javascript' defer="defer" src='https://teleantillas.com.do/wp-content/themes/jannah/assets/js/live-search.js?ver=5.3.4' id='tie-js-livesearch-js'></script> <script type='text/javascript' defer="defer" src='https://teleantillas.com.do/wp-content/themes/jannah/assets/js/single.min.js?ver=5.3.4' id='tie-js-single-js'></script> <script type='text/javascript' src='https://teleantillas.com.do/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script> <script type='text/javascript' src='https://teleantillas.com.do/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.1' id='__ytprefsfitvids__-js'></script> <script type='text/javascript' src='https://teleantillas.com.do/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script> <script type='text/javascript' defer="defer" src='https://teleantillas.com.do/wp-content/themes/jannah/assets/js/velocity.js?ver=5.3.4' id='tie-js-velocity-js'></script> <script type='text/javascript' defer="defer" src='https://teleantillas.com.do/wp-content/themes/jannah/assets/js/br-news.js?ver=5.3.4' id='tie-js-breaking-js'></script> <script type='text/javascript' id='flra-script-js-extra'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1024","LeftBannerW":"160","RightBannerW":"160","LeftAdjust":"75","RightAdjust":"75","TopAdjust":"24","TopAdjustScroll":"2"};
/* ]]> */
</script> <script type='text/javascript' src='https://teleantillas.com.do/wp-content/plugins/devvn-float-left-right-ads/left-right-ads/float-left-right.js?ver=1.0.7' id='flra-script-js'></script> <script>
				WebFontConfig ={
					google:{
						families: [ 'Cabin:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script> <script type="text/javascript" src="https://teleantillas.com.do/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js"></script> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'71e524d778bd8260',m:'0jL13EZB5tXYeXuCkgON1ZPDv_h40d9XlJVs_rTA7kc-1655734813-0-ARtWqrnJFOYsZ4JYWutqkbXrqv+wPmyVdNX9/sscFG6l6VkxT5gBqpNCPLnB85yOqb46Bid0p80C4/cYiCzLaeaT6PW9QdqZEPpZKC0GKD+dJUMn3GohGKA27Bfk4DKTWzZ+83HDixPUMUgVImYa74KVP4QYUh6S2BRHCy50YIyrfBeVQxsAnTnXFzZTWbQjxA==',s:[0x6d374a5704,0x3cfe1d302e],u:'/cdn-cgi/challenge-platform/h/g'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"71e524d778bd8260","token":"a6cfcefd72d842dc8e8c0f66e02d8735","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body> </html> 