<!DOCTYPE html>
<html lang="es" class="" data-skin="light" prefix="og: http://ogp.me/ns#" prefix="og: https://ogp.me/ns#">
<head>

<link rel="preconnect" href="https://tags.crwdcntrl.net">
<link rel="preconnect" href="https://bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">
<script>     
	                ! function() {       
	                                var lotameClientId = '14681';       
	                                var lotameTagInput = {           
	                                data: {},           
	                                config: {             
	                                clientId: Number(lotameClientId)           
	                                }       
	                };  
	      // Lotame initialization       
	                  var lotameConfig = lotameTagInput.config || {};       
	                  var namespace = window['lotame_' + lotameConfig.clientId] = {};       
	                  namespace.config = lotameConfig;       
	                  namespace.data = lotameTagInput.data || {};       
	                  namespace.cmd = namespace.cmd || [];     
	                  } ();   
	</script>
<script async src="https://tags.crwdcntrl.net/lt/c/14681/lt.min.js"></script>

<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />

<title>Stephen King declara contra fusión de grandes editoriales</title>
<meta name="description" content="El exitoso autor Stephen King, se sentó cautelosamente en el banquillo de los testigos en un juicio federal antimonopolio este martes." />
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://teleantillas.com.do/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stephen King declara contra fusión de grandes editoriales" />
<meta property="og:description" content="El exitoso autor Stephen King, se sentó cautelosamente en el banquillo de los testigos en un juicio federal antimonopolio este martes." />
<meta property="og:url" content="https://teleantillas.com.do/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/" />
<meta property="og:site_name" content="Teleantillas" />
<meta property="article:tag" content="Editorial" />
<meta property="article:tag" content="Escritor novelas" />
<meta property="article:tag" content="Fusión" />
<meta property="article:tag" content="Juicio" />
<meta property="article:tag" content="monopolio" />
<meta property="article:tag" content="testigo" />
<meta property="article:tag" content="Trayectoria" />
<meta property="article:section" content="Espectáculos" />
<meta property="og:image" content="https://teleantillas.com.do/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-02-at-8.54.11-PM.jpeg" />
<meta property="og:image:secure_url" content="https://teleantillas.com.do/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-02-at-8.54.11-PM.jpeg" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="560" />
<meta property="og:image:alt" content="stephen king" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-08-02T22:05:29-04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Stephen King declara contra fusión de grandes editoriales" />
<meta name="twitter:description" content="El exitoso autor Stephen King, se sentó cautelosamente en el banquillo de los testigos en un juicio federal antimonopolio este martes." />
<meta name="twitter:image" content="https://teleantillas.com.do/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-02-at-8.54.11-PM.jpeg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://teleantillas.com.do/#organization","name":"Informativos Teleantillas","url":"https://teleantillas.com.do"},{"@type":"WebSite","@id":"https://teleantillas.com.do/#website","url":"https://teleantillas.com.do","name":"Informativos Teleantillas","publisher":{"@id":"https://teleantillas.com.do/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://teleantillas.com.do/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-02-at-8.54.11-PM.jpeg","url":"https://teleantillas.com.do/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-02-at-8.54.11-PM.jpeg","width":"840","height":"560","inLanguage":"es"},{"@type":"WebPage","@id":"https://teleantillas.com.do/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/#webpage","url":"https://teleantillas.com.do/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/","name":"Stephen King declara contra fusi\u00f3n de grandes editoriales","datePublished":"2022-08-02T22:05:29-04:00","dateModified":"2022-08-02T22:05:29-04:00","isPartOf":{"@id":"https://teleantillas.com.do/#website"},"primaryImageOfPage":{"@id":"https://teleantillas.com.do/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-02-at-8.54.11-PM.jpeg"},"inLanguage":"es"},{"@type":"Person","@id":"https://teleantillas.com.do/author/informativosnocturno/","name":"Informativos Teleantillas","url":"https://teleantillas.com.do/author/informativosnocturno/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/41c331e016aae2f2d55d44a8075d99e2?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/41c331e016aae2f2d55d44a8075d99e2?s=96&amp;d=mm&amp;r=g","caption":"Informativos Teleantillas","inLanguage":"es"},"worksFor":{"@id":"https://teleantillas.com.do/#organization"}},{"@type":"BlogPosting","headline":"Stephen King declara contra fusi\u00f3n de grandes editoriales","keywords":"stephen king","datePublished":"2022-08-02T22:05:29-04:00","dateModified":"2022-08-02T22:05:29-04:00","author":{"@id":"https://teleantillas.com.do/author/informativosnocturno/"},"publisher":{"@id":"https://teleantillas.com.do/#organization"},"description":"El exitoso autor Stephen King, se sent\u00f3 cautelosamente en el banquillo de los testigos en un juicio federal antimonopolio este martes.","name":"Stephen King declara contra fusi\u00f3n de grandes editoriales","@id":"https://teleantillas.com.do/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/#richSnippet","isPartOf":{"@id":"https://teleantillas.com.do/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/#webpage"},"image":{"@id":"https://teleantillas.com.do/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-02-at-8.54.11-PM.jpeg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://teleantillas.com.do/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/#webpage"}}]}</script>

<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Teleantillas &raquo; Feed" href="https://teleantillas.com.do/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teleantillas &raquo; Feed de los comentarios" href="https://teleantillas.com.do/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teleantillas &raquo; Comentario Stephen King declara contra fusión de grandes editoriales del feed" href="https://teleantillas.com.do/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/feed/" />
<meta property="og:title" content="Stephen King declara contra fusión de grandes editoriales - Teleantillas" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El exitoso autor Stephen King, se sentó cautelosamente en el banquillo de los testigos en un juicio" />
<meta property="og:url" content="https://teleantillas.com.do/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/" />
<meta property="og:site_name" content="Teleantillas" />
<meta property="og:image" content="https://teleantillas.com.do/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-02-at-8.54.11-PM-780x470.jpeg" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://teleantillas.com.do/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='daln-general-css' href='https://teleantillas.com.do/wp-content/plugins/live-news/public/assets/css/general.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css' href='https://teleantillas.com.do/wp-content/themes/jannah/assets/css/base.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://teleantillas.com.do/wp-content/themes/jannah/assets/css/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css' href='https://teleantillas.com.do/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css' href='https://teleantillas.com.do/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css' href='https://teleantillas.com.do/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://teleantillas.com.do/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css' href='https://teleantillas.com.do/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css' href='https://teleantillas.com.do/wp-content/themes/jannah/assets/css/single.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css' href='https://teleantillas.com.do/wp-content/themes/jannah/assets/css/print.css?ver=5.3.4' type='text/css' media='print' />
<link rel='stylesheet' id='tie-theme-child-css-css' href='https://teleantillas.com.do/wp-content/themes/teleantillas/style.css?ver=6.0.1' type='text/css' media='all' />
<style id='tie-theme-child-css-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://teleantillas.com.do/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://teleantillas.com.do/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://teleantillas.com.do/wp-content/plugins/live-news/public/assets/js/general.js?ver=2.09' id='dalngeneral-js'></script>
<script type='text/javascript' src='https://teleantillas.com.do/wp-content/plugins/live-news/public/assets/js/momentjs/momentjs.js?ver=2.09' id='daln-momentjs-js'></script>
<link rel="https://api.w.org/" href="https://teleantillas.com.do/wp-json/" /><link rel="alternate" type="application/json" href="https://teleantillas.com.do/wp-json/wp/v2/posts/366638" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://teleantillas.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://teleantillas.com.do/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://teleantillas.com.do/?p=366638' />
<link rel="alternate" type="application/json+oembed" href="https://teleantillas.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fteleantillas.com.do%2F_slider%2Fstephen-king-declara-contra-fusion-de-grandes-editoriales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://teleantillas.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fteleantillas.com.do%2F_slider%2Fstephen-king-declara-contra-fusion-de-grandes-editoriales%2F&#038;format=xml" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
   var map970x90 = googletag.sizeMapping().
   addSize([980, 200], [[970, 90], [728, 90]]).
   addSize([750, 200], [728, 90]).
   addSize([320, 400], [[320, 50], [300, 100]]).
   addSize([0, 0], [320, 50]).build();

   var map728x90 = googletag.sizeMapping().
   addSize([980, 200], [[728, 90]]).
   addSize([750, 200], [728, 90]).
   addSize([320, 400], [[320, 50], [300, 100]]).
   addSize([0, 0], [320, 50]).build();

    googletag.defineSlot('/1018679/TA_Articulo/TA_Articulo_728x90_1', [[728, 90], [320, 50]], 'div-gpt-ad-1547651788422-0').defineSizeMapping(map728x90).addService(googletag.pubads());
    googletag.defineSlot('/1018679/TA_Articulo/TA_Articulo_300x250_1', [300, 250], 'div-gpt-ad-1547651825057-0').addService(googletag.pubads());
    googletag.defineSlot('/1018679/TA_Articulo/TA_Articulo_300x250_2', [300, 250], 'div-gpt-ad-1547651853858-0').addService(googletag.pubads());
    googletag.defineSlot('/1018679/TA_Articulo/TA_Articulo_Skin_Derecho', [160, 600], 'div-gpt-ad-1547651925817-0').addService(googletag.pubads());
    googletag.defineSlot('/1018679/TA_Articulo/TA_Articulo_Skin_Izquierdo', [160, 600], 'div-gpt-ad-1547651982777-0').addService(googletag.pubads());
    googletag.defineSlot('/1018679/TA_Articulo/TA_Articulo_970x90_Footer', [[970, 90], [970, 250], [728, 90], [320, 50]], 'div-gpt-ad-1547652052862-0').defineSizeMapping(map970x90).addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script data-cfasync='false' type='text/javascript'>
    ;(function(o) {
        var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
        l=w.location.href,d=w.document;w.apd_options=o;
        if(l.indexOf('disable_fi')!=-1) { console.error("disable_fi has been detected in URL. FI functionality is disabled for this page view."); return; }
        var fiab=d.createElement('script'); fiab.type = 'text/javascript';
        fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
        ft.appendChild(fiab, ft); if(l.indexOf(a)!=-1) w.localStorage[a]=1; 
        var aM = w.localStorage[a]==1, fi=d.createElement('script'); 
        fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
        fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
        ft.appendChild(fi);
    })({ 
        'websiteId': 5547, 
        'scheme':    '//'
    });
   </script>

<script data-ad-client="ca-pub-2434144682926121" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script data-ad-client="ca-pub-2443191384774343" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-32570816-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-32570816-1');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4778124102201670" crossorigin="anonymous"></script>
<meta name="theme-color" content="#f88c00" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />

</head>
<body id="tie-body" class="post-template-default single single-post postid-366638 single-format-standard boxed-layout wrapper-has-shadow block-head-4 block-head-6 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share hide_breaking_news hide_breadcrumbs hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_related hide_post_authorbio hide_post_nav hide_back_top_button is-ajax-parent-post">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<div class="stream-item stream-item-above-header">
<a href="https://teleantillas.com.do/mlb-el-tizon-deportivo/" title="El Tizón Deportivo" target="_blank">
<img src="https://teleantillas.com.do/wp-content/uploads/2021/06/juego.jpg" alt="El Tizón Deportivo" width="728" height="91" />
</a>
</div><div class="rainbow-line"></div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-boxed top-nav-below top-nav-below-main-nav has-shadow is-stretch-header has-normal-width-logo mobile-header-centered">
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container clearfix">
<div id="mobile-header-components-area_1" class="mobile-header-components"></div>
<div id="logo" class="image-logo" style="margin-top: 20px; margin-bottom: 10px;">
<a title="Teleantillas" href="https://teleantillas.com.do/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://teleantillas.com.do/wp-content/uploads/2018/11/logoTeleantillas2.png 2x, https://teleantillas.com.do/wp-content/uploads/2018/11/logoTeleantillas122x90.png 1x">
<img class="tie-logo-img-default tie-logo-img" src="https://teleantillas.com.do/wp-content/uploads/2018/11/logoTeleantillas122x90.png" alt="Teleantillas" width="122" height="90" style="max-height:90px; width: auto;" />
</picture>
</a>
</div>
<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="menu-text">Menú</span></a></li></ul></div> </div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div id='div-gpt-ad-1547651788422-0' class='anuncio'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547651788422-0'); });</script></div></div></div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Menú de Navegación principal">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div id="sticky-logo" class="image-logo">
<a title="Teleantillas" href="https://teleantillas.com.do/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://teleantillas.com.do/wp-content/uploads/2018/11/logoTeleantillas2.png 2x, https://teleantillas.com.do/wp-content/uploads/2018/11/logoTeleantillas122x90.png 1x">
<img class="tie-logo-img-default tie-logo-img" src="https://teleantillas.com.do/wp-content/uploads/2018/11/logoTeleantillas122x90.png" alt="Teleantillas" />
</picture>
</a>
</div>
<div class="flex-placeholder"></div>
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-teleantillas-header-menu" class="menu" role="menubar"><li id="menu-item-238045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-238045"><a href="https://teleantillas.com.do/">Inicio</a></li>
<li id="menu-item-299817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299817"><a href="https://teleantillas.com.do/transmision-en-vivo/">Teleantillas En Vivo</a></li>
<li id="menu-item-336806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336806"><a href="https://teleantillas.com.do/coral/">Coral En Vivo</a></li>
<li id="menu-item-363862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-363862"><a href="https://teleantillas.com.do/mlb-el-tizon-deportivo/">MLB / El Tizón Deportivo</a></li>
<li id="menu-item-239587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-239587"><a href="https://teleantillas.com.do/infoteleantillas/">Infoteleantillas</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-239591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239591"><a href="https://teleantillas.com.do/genero/nacionales/">Nacionales</a></li>
<li id="menu-item-239933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239933"><a href="https://teleantillas.com.do/genero/reportajes/">Reportajes</a></li>
<li id="menu-item-239592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239592"><a href="https://teleantillas.com.do/genero/internacionales/">Internacionales</a></li>
<li id="menu-item-307387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-307387"><a href="https://teleantillas.com.do/genero/espectaculos/">Espectáculos</a></li>
<li id="menu-item-239595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239595"><a href="https://teleantillas.com.do/genero/sociales/">Sociales</a></li>
<li id="menu-item-307537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307537"><a href="https://teleantillas.com.do/genero/tecnologia/">Tecnología</a></li>
<li id="menu-item-239594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239594"><a href="https://teleantillas.com.do/genero/deportes/">Deportes</a></li>
<li id="menu-item-239604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239604"><a href="https://teleantillas.com.do/genero/economicas/">Económicas</a></li>
<li id="menu-item-320530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320530"><a href="https://teleantillas.com.do/genero/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-238646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238646"><a href="https://teleantillas.com.do/contacto/">Contacto</a></li>
</ul></div> </div>
<ul class="components"> <li class="search-compact-icon menu-item custom-menu-link">
<a href="#" class="tie-search-trigger">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Buscar por</span>
</a>
</li>
<li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/teleantillascanal/?hl=es-la"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/TeleAntillasCanal2"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/teleantillas2"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/teleantillas/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul>
</div>
</div>
</div>
</nav>
</div>
<nav id="top-nav" class="has-breaking-components top-nav header-nav has-breaking-news" aria-label="Menú de Navegación secundario">
<div class="container">
<div class="topbar-wrapper">
<div class="tie-alignleft">
<div class="breaking up-down-controls controls-is-active">
<span class="breaking-title">
<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
<span class="breaking-title-text">InfoTeleantillas</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="slideUp" data-arrows="true">
<li class="news-item">
<a href="https://teleantillas.com.do/nacionales/cormidom-detalla-acciones-en-proceso-rescate-de-mineros/">CORMIDOM detalla acciones en proceso rescate de mineros</a>
</li>
<li class="news-item">
<a href="https://teleantillas.com.do/nacionales/autoridades-de-salud-aseguran-hay-presupuesto-para-reestructura-del-salvador-b-gautier/">Autoridades de Salud aseguran hay presupuesto para reestructura del Salvador B. Gautier</a>
</li>
<li class="news-item">
<a href="https://teleantillas.com.do/nacionales/cnd-lleva-su-programa-de-integracion-social-para-una-vida-sana-proinsovidas-a-los-xviii-juegos-deportivos-en-la-vega/">CND lleva su Programa de Integración Social para una Vida Sana (PROINSOVIDAS) a los XVIII Juegos Deportivos en La Vega</a>
</li>
<li class="news-item">
<a href="https://teleantillas.com.do/deportes/oscar-piastri-niega-que-correra-por-alpine-despues-que-el-equipo-lo-anuncio/">Oscar Piastri niega que correrá por Alpine después que el equipo lo anuncio</a>
</li>
<li class="news-item">
<a href="https://teleantillas.com.do/deportes/alpine-anuncia-a-piastri-como-companero-de-ocon-para-2023/">Alpine anuncia a Piastri como compañero de Ocon para 2023</a>
</li>
<li class="news-item">
<a href="https://teleantillas.com.do/nacionales/denuncian-robo-de-vehiculo-en-la-avenida-jacobo-majluta/">Denuncian robo de vehículo en la avenida Jacobo Majluta</a>
</li>
<li class="news-item">
<a href="https://teleantillas.com.do/deportes/padres-adquieren-juan-soto-y-bell-desde-los-nacionales/">Padres adquieren Juan Soto y Bell desde los Nacionales</a>
</li>
<li class="news-item">
<a href="https://teleantillas.com.do/nacionales/scj-establece-proconsumidor-no-tiene-facultad-legal-para-ordenar-compensacion-por-danos-civiles/">SCJ establece Proconsumidor no tiene facultad legal para ordenar compensación por daños civiles</a>
</li>
<li class="news-item">
<a href="https://teleantillas.com.do/deportes/indios-apabullan-a-los-leones-y-empatan-serie-final-lnb/">Indios apabullan a los Leones y empatan serie final LNB</a>
</li>
<li class="news-item">
<a href="https://teleantillas.com.do/nacionales/inabie-2177-proveedores-compiten-por-1340-lotes-para-suplir-almuerzo-escolar/">INABIE: 2,177 proveedores compiten por 1,340 lotes para suplir almuerzo escolar</a>
</li>
<li class="news-item">
<a href="https://teleantillas.com.do/nacionales/director-de-medios-de-la-presidencia-federico-reynoso-juramenta-voceros-del-gobierno-en-nueva-york/">Director de Medios de la Presidencia Federico Reynoso juramenta voceros del Gobierno en Nueva York</a>
</li>
<li class="news-item">
<a href="https://teleantillas.com.do/deportes/fernando-tatis-jr-pega-sencillo-y-hr-en-sesion-de-bateo-en-vivo/">Fernando Tatis Jr. pega sencillo y HR en sesión de bateo en vivo</a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<ul class="components"> <li class="side-aside-nav-icon menu-item custom-menu-link">
<a href="#">
<span class="tie-icon-navicon" aria-hidden="true"></span>
<span class="screen-reader-text">Barra lateral</span>
</a>
</li>
<li class="random-post-icon menu-item custom-menu-link">
<a href="/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/?random-post=1" class="random-post" title="Publicación al azar" rel="nofollow">
<span class="tie-icon-random" aria-hidden="true"></span>
<span class="screen-reader-text">Publicación al azar</span>
</a>
</li>
<li class="weather-menu-item menu-item custom-menu-link">
<div class="tie-weather-widget " title="Nubes dispersas">
<div class="weather-wrap">
<div class="weather-forecast-day small-weather-icons">
<div class="weather-icon">
<div class="icon-cloud"></div>
<div class="icon-cloud-behind"></div>
<div class="icon-basecloud-bg"></div>
<div class="icon-moon-animi"></div>
</div>
</div>
<div class="city-data">
<span>Santo Domingo</span>
<span class="weather-current-temp">
24 <sup>&#x2103;</sup>
</span>
</div>
</div>
</div>
</li></ul> </div>
</div>
</div>
</nav>
</header>
<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-autoloaded-post" data-post-url="https://teleantillas.com.do/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/" data-post-title="Stephen King declara contra fusión de grandes editoriales" data-post-edit="https://teleantillas.com.do/wp-admin/post.php?post=366638&amp;action=edit" data-share-title="Stephen%20King%20declara%20contra%20fusi%C3%B3n%20de%20grandes%20editoriales" data-share-link="https://teleantillas.com.do/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/" data-share-image="https://teleantillas.com.do/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-02-at-8.54.11-PM.jpeg">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://teleantillas.com.do/"><span class="tie-icon-home" aria-hidden="true"></span> Inicio</a><em class="delimiter">/</em><a href="https://teleantillas.com.do/genero/espectaculos/">Espectáculos</a><em class="delimiter">/</em><span class="current">Stephen King declara contra fusión de grandes editoriales</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"https:\/\/teleantillas.com.do\/"}},{"@type":"ListItem","position":2,"item":{"name":"Espect\u00e1culos","@id":"https:\/\/teleantillas.com.do\/genero\/espectaculos\/"}}]}</script>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-388" href="https://teleantillas.com.do/genero/espectaculos/">Espectáculos</a><a class="post-cat tie-cat-18" href="https://teleantillas.com.do/genero/_portada/">_portada</a><a class="post-cat tie-cat-17" href="https://teleantillas.com.do/genero/_slider/">_slider</a></span>
<h1 class="post-title entry-title">Stephen King declara contra fusión de grandes editoriales</h1>
<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 mins</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 2 minutos de lectura</span> </div></div> </div>
</header>
<div id="share-buttons-top" class="share-buttons share-buttons-top">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://teleantillas.com.do/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Stephen%20King%20declara%20contra%20fusi%C3%B3n%20de%20grandes%20editoriales&#038;url=https://teleantillas.com.do/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://teleantillas.com.do/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/&#038;title=Stephen%20King%20declara%20contra%20fusi%C3%B3n%20de%20grandes%20editoriales" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
</a>
<a href="https://www.tumblr.com/share/link?url=https://teleantillas.com.do/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/&#038;name=Stephen%20King%20declara%20contra%20fusi%C3%B3n%20de%20grandes%20editoriales" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
</a>
<a href="https://api.whatsapp.com/send?text=Stephen%20King%20declara%20contra%20fusi%C3%B3n%20de%20grandes%20editoriales%20https://teleantillas.com.do/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="/cdn-cgi/l/email-protection#b48bc7c1d6ded1d7c089e7c0d1c4dcd1da918684ffdddad3918684d0d1d7d8d5c6d5918684d7dbdac0c6d5918684d2c1c7dd91f78791f687da918684d0d1918684d3c6d5dad0d1c7918684d1d0ddc0dbc6ddd5d8d1c7929784878c8fd6dbd0cd89dcc0c0c4c78e9b9bc0d1d8d1d5dac0ddd8d8d5c79ad7dbd99ad0db9bebc7d8ddd0d1c69bc7c0d1c4dcd1da99dfdddad399d0d1d7d8d5c6d599d7dbdac0c6d599d2c1c7dddbda99d0d199d3c6d5dad0d1c799d1d0ddc0dbc6ddd5d8d1c79b" rel="external noopener nofollow" title="Compartir por correo electrónico" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir por correo electrónico</span>
</a> </div>
</div>
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://teleantillas.com.do/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-02-at-8.54.11-PM-780x470.jpeg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" is_main_img="1" /></figure></div></div>
<div class="entry-content entry clearfix">
<p>El exitoso autor Stephen King, se sentó cautelosamente en el banquillo de los testigos en un juicio federal antimonopolio este martes.</p>
<p><strong>“Mi nombre es Stephen King. Soy un escritor independiente”</strong>, dijo al comenzar su declaración como testigo del Departamento de Justicia de Estados Unidos. El gobierno intenta convencer a un juez federal de que la fusión propuesta de Penguin Random House y su rival Simon &amp; Schuster, dos de las editoriales más grandes del mundo, frustraría la competencia y afectaría las carreras de algunos de los escritores más populares.</p>
<p>King ha sido publicado durante años por Simon &amp; Schuster. Algunas de sus antiguas editoriales fueron adquiridas por otras más grandes. La fusión de 2.200 millones de dólares de Penguin Random House, la editorial más grande del país, y Simon &amp; Schuster, la cuarta, reduciría las llamadas “Cinco Grandes” (Pengin Random House, Simon &amp; Schuster, HarperCollins Publishing, Macmillan y Hachette) a cuatro.</p>
<p>Vestido completamente de gris, King respondió con firmeza las preguntas de Schwarz, con algunos momentos de humor y breves destellos de suave indignación, mientras testificaba durante el segundo día del juicio que se espera que dure de dos a tres semanas.</p>
<p>El descontento de King con la fusión propuesta lo llevó a testificar voluntariamente para el gobierno.</p>
<p><strong>“Vine porque creo que la consolidación es mala para la competencia”</strong>, dijo King. Del modo en que ha evolucionado la industria, señaló, <strong>“se vuelve cada vez más difícil para los escritores encontrar dinero para vivir”</strong>.</p>
<p>King expresó su escepticismo sobre el compromiso de las dos editoriales de continuar apostando por libros por separado y de manera competitiva después de una fusión.</p>
<p>Con unos 60 éxitos literarios desde que publicó su primer libro en 1974, King ha prosperado como pocos otros escritores.</p>
<p>El autor de “Carrie”, “The Shining” y muchos otros títulos conocidos, se ha prestado voluntariamente, a declarar contra Simon &amp; Schuster, su editorial desde hace años. No fue elegido por el gobierno solo por su fama, sino por sus críticas públicas al acuerdo de 2.200 millones de dólares anunciado a fines de 2021 para unir a dos de las editoriales más grandes del mundo en lo que el director ejecutivo rival, Michael Pietsch, de Hachette Book Group, denominó una entidad <em>“enormemente prominente”</em>.</p>
<p><strong>“Cuanto más se consoliden las editoriales, más difícil será para los editores independientes sobrevivir”</strong>, tuiteó King el año pasado.</p>
<p>Puede que no tenga el conocimiento empresarial de Pietsch, el primer testigo del Departamento de Justicia, pero es un novelista reconocido desde hace casi 50 años y sabe bien cuánto ha cambiado la industria: algunas de sus antiguas editoriales fueron adquiridas por empresas más grandes. “Carrie”, por ejemplo, fue publicada por Doubleday, que en 2009 se fusionó con Knopf Publishing Group y ahora es parte de Penguin Random House. Otro antiguo editor de King, Viking Press, era un sello de Penguin que se unió a Penguin Random House cuando Penguin y Random House se fusionaron en 2013.</p>
<p>King siente una afinidad personal por las editoriales más pequeñas. Incluso mientras continúa publicando con el sello Scribner de Simon &amp; Schuster, ha escrito novelas de suspenso para la independiente Hard Case Crime. Hace años, la editora le pidió que contribuyera con una nota publicitaria, pero King se ofreció a escribir una novela para ellos, “Colorado Kid”, publicada en 2005.</p>
<p><strong>“Cada libro comienza como un éxito de ventas anticipado en el brillo de los ojos de un autor o editor”</strong>, declaró.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>L.A. Times</strong></p>
<div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Etiquetas</div><span class="tagcloud"><a href="https://teleantillas.com.do/etiquetas/editorial/" rel="tag">Editorial</a> <a href="https://teleantillas.com.do/etiquetas/escritor-novelas/" rel="tag">Escritor novelas</a> <a href="https://teleantillas.com.do/etiquetas/fusion/" rel="tag">Fusión</a> <a href="https://teleantillas.com.do/etiquetas/juicio/" rel="tag">Juicio</a> <a href="https://teleantillas.com.do/etiquetas/monopolio/" rel="tag">monopolio</a> <a href="https://teleantillas.com.do/etiquetas/testigo/" rel="tag">testigo</a> <a href="https://teleantillas.com.do/etiquetas/trayectoria/" rel="tag">Trayectoria</a></span></div>
</div>
<div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">Hace 2 mins</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 2 minutos de lectura</span> </div></div>
<div id="share-buttons-top" class="share-buttons share-buttons-top">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://teleantillas.com.do/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Stephen%20King%20declara%20contra%20fusi%C3%B3n%20de%20grandes%20editoriales&#038;url=https://teleantillas.com.do/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://teleantillas.com.do/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/&#038;title=Stephen%20King%20declara%20contra%20fusi%C3%B3n%20de%20grandes%20editoriales" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
</a>
<a href="https://www.tumblr.com/share/link?url=https://teleantillas.com.do/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/&#038;name=Stephen%20King%20declara%20contra%20fusi%C3%B3n%20de%20grandes%20editoriales" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
</a>
<a href="https://api.whatsapp.com/send?text=Stephen%20King%20declara%20contra%20fusi%C3%B3n%20de%20grandes%20editoriales%20https://teleantillas.com.do/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="/cdn-cgi/l/email-protection#330c404651595650470e604756435b565d160103785a5d541601035756505f524152160103505c5d4741521601035546405a1670001671005d16010357561601035441525d57564016010356575a475c415a525f5640151003000b08515c574a0e5b47474340091c1c47565f56525d475a5f5f52401d505c5e1d575c1c6c405f5a5756411c404756435b565d1e585a5d541e5756505f5241521e505c5d4741521e5546405a5c5d1e57561e5441525d5756401e56575a475c415a525f56401c" rel="external noopener nofollow" title="Compartir por correo electrónico" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir por correo electrónico</span>
</a> </div>
</div>
</div>
</div>
<div class="clearfix"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">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</script>
<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
<div class="share-links  icons-text">
<div class="share-title">
<span class="tie-icon-share" aria-hidden="true"></span>
<span> Compartir</span>
</div>
<a href="https://www.facebook.com/sharer.php?u=https://teleantillas.com.do/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Stephen%20King%20declara%20contra%20fusi%C3%B3n%20de%20grandes%20editoriales&#038;url=https://teleantillas.com.do/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://teleantillas.com.do/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/&#038;title=Stephen%20King%20declara%20contra%20fusi%C3%B3n%20de%20grandes%20editoriales" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn  large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">LinkedIn</span>
</a>
<a href="https://www.tumblr.com/share/link?url=https://teleantillas.com.do/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/&#038;name=Stephen%20King%20declara%20contra%20fusi%C3%B3n%20de%20grandes%20editoriales" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn  large-share-button" data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
<span class="share-btn-icon tie-icon-tumblr"></span> <span class="social-text">Tumblr</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://teleantillas.com.do/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/&#038;description=Stephen%20King%20declara%20contra%20fusi%C3%B3n%20de%20grandes%20editoriales&#038;media=https://teleantillas.com.do/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-02-at-8.54.11-PM.jpeg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn  large-share-button" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-pinterest"></span> <span class="social-text">Pinterest</span>
</a>
<a href="https://reddit.com/submit?url=https://teleantillas.com.do/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/&#038;title=Stephen%20King%20declara%20contra%20fusi%C3%B3n%20de%20grandes%20editoriales" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn  large-share-button" data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-reddit"></span> <span class="social-text">Reddit</span>
</a>
<a href="https://vk.com/share.php?url=https://teleantillas.com.do/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn  large-share-button" data-raw="https://vk.com/share.php?url={post_link}">
<span class="share-btn-icon tie-icon-vk"></span> <span class="social-text">VKontakte</span>
</a>
<a href="/cdn-cgi/l/email-protection#251a5650474f40465118765140554d404b0017156e4c4b4200171541404649445744001715464a4b5157440017154350564c0066160067164b00171541400017154257444b41405600171540414c514a574c44494056030615161d1e474a415c184d515155561f0a0a51404940444b514c494944560b464a480b414a0a7a56494c4140570a565140554d404b084e4c4b42084140464944574408464a4b515744084350564c4a4b084140084257444b4140560840414c514a574c444940560a" rel="external noopener nofollow" title="Compartir por correo electrónico" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Compartir por correo electrónico</span>
</a>
<a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Imprimir</span>
</a> </div>
</div>
</article>
<div class="post-components">
<div class="about-author container-wrapper about-author-24">
<div class="author-avatar">
<a href="https://teleantillas.com.do/author/informativosnocturno/">
<img alt='Photo of Informativos Teleantillas' src='https://secure.gravatar.com/avatar/41c331e016aae2f2d55d44a8075d99e2?s=180&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/41c331e016aae2f2d55d44a8075d99e2?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' /> </a>
</div>
<div class="author-info">
<h3 class="author-name"><a href="https://teleantillas.com.do/author/informativosnocturno/">Informativos Teleantillas</a></h3>
<div class="author-bio">
</div>
<ul class="social-icons"></ul> </div>
<div class="clearfix"></div>
</div>
<div id="read-next-block" class="container-wrapper read-next-slider-50">
<h2 class="read-next-block-title">Anteriormente</h2>
<section id="tie-read-next" class="slider-area mag-box">
<div class="slider-area-inner">
<div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50" data-autoplay="true" data-speed="3000">
<div class="main-slider-inner">
<div class="container slider-main-container">
<div class="tie-slick-slider">
<ul class="tie-slider-nav"></ul>
<div style="background-image: url(https://teleantillas.com.do/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-03-at-9.25.56-AM.jpeg)" class="slide slide-id-365015 tie-slide-1 tie-standard">
<a href="https://teleantillas.com.do/nacionales/policia-nacional-apresa-a-dos-hombres-tras-ocuparles-215-porciones-de-distintos-tipos-de-drogas/" class="all-over-thumb-link" aria-label="Policía Nacional  apresa a dos hombres tras ocuparles 215 porciones de distintos tipos de drogas"></a>
<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://teleantillas.com.do/genero/nacionales/">Nacionales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">Hace 3 semanas</span></div>
<h2 class="thumb-title"><a href="https://teleantillas.com.do/nacionales/policia-nacional-apresa-a-dos-hombres-tras-ocuparles-215-porciones-de-distintos-tipos-de-drogas/">Policía Nacional apresa a dos hombres tras ocuparles 215 porciones de distintos tipos de drogas</a></h2>
</div> </div>
</div>
</div>
<div style="background-image: url(https://teleantillas.com.do/wp-content/uploads/2017/01/PALACIO-POLICIA-NACIONAL-1.jpeg)" class="slide slide-id-190023 tie-slide-2">
<a href="https://teleantillas.com.do/_slider/pn-apresa-estadounidense-de-59-anos-acusado-de-violar-menor-de-11-anos/" class="all-over-thumb-link" aria-label="PN apresa estadounidense de 59 años acusado de violar menor de 11 años"></a>
<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-17" href="https://teleantillas.com.do/genero/_slider/">_slider</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">abril 5, 2017</span></div>
<h2 class="thumb-title"><a href="https://teleantillas.com.do/_slider/pn-apresa-estadounidense-de-59-anos-acusado-de-violar-menor-de-11-anos/">PN apresa estadounidense de 59 años acusado de violar menor de 11 años</a></h2>
</div> </div>
</div>
</div>
<div style="background-image: url(https://teleantillas.com.do/wp-content/uploads/2014/04/pepe.abreu_.jpg)" class="slide slide-id-73112 tie-slide-3">
<a href="https://teleantillas.com.do/nacionales/centrales-sindicales-marcharan-al-palacio-nacional/" class="all-over-thumb-link" aria-label="Centrales sindicales marcharán al Palacio Nacional"></a>
<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://teleantillas.com.do/genero/nacionales/">Nacionales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">abril 24, 2014</span></div>
<h2 class="thumb-title"><a href="https://teleantillas.com.do/nacionales/centrales-sindicales-marcharan-al-palacio-nacional/">Centrales sindicales marcharán al Palacio Nacional</a></h2>
</div> </div>
</div>
</div>
<div style="background-image: url(https://teleantillas.com.do/wp-content/uploads/2022/06/saxxbila.1-scaled.jpg)" class="slide slide-id-363919 tie-slide-4 tie-standard">
<a href="https://teleantillas.com.do/_slider/el-agua-de-aloe-vera-ayuda-a-regular-el-azucar/" class="all-over-thumb-link" aria-label="El Agua de Aloe Vera ayuda a regular el azúcar"></a>
<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-390" href="https://teleantillas.com.do/genero/salud/">Salud</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">junio 29, 2022</span></div>
<h2 class="thumb-title"><a href="https://teleantillas.com.do/_slider/el-agua-de-aloe-vera-ayuda-a-regular-el-azucar/">El Agua de Aloe Vera ayuda a regular el azúcar</a></h2>
</div> </div>
</div>
</div>
<div style="background-image: url(https://teleantillas.com.do/wp-content/uploads/2016/05/CiR_M04XIAAI1_0-1.jpg)" class="slide slide-id-155728 tie-slide-5">
<a href="https://teleantillas.com.do/nacionales/jefe-mision-oea-califica-de-muy-importante-aprobacion-conteo-manual-en-todos-los-niveles/" class="all-over-thumb-link" aria-label="Jefe Misión OEA califica de importante aprobación conteo manual en todos los niveles"></a>
<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://teleantillas.com.do/genero/nacionales/">Nacionales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">mayo 13, 2016</span></div>
<h2 class="thumb-title"><a href="https://teleantillas.com.do/nacionales/jefe-mision-oea-califica-de-muy-importante-aprobacion-conteo-manual-en-todos-los-niveles/">Jefe Misión OEA califica de importante aprobación conteo manual en todos los niveles</a></h2>
</div> </div>
</div>
</div>
<div style="background-image: url(https://teleantillas.com.do/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-28-at-7.47.46-PM.jpeg)" class="slide slide-id-347858 tie-slide-6 is-trending tie-standard">
<a href="https://teleantillas.com.do/nacionales/ministerio-de-trabajo-desarrollara-jornadas-de-empleos-junto-a-hoteleros-del-este-2/" class="all-over-thumb-link" aria-label="Ministerio de Trabajo desarrollará jornadas de empleos junto a hoteleros del Este "></a>
<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://teleantillas.com.do/genero/nacionales/">Nacionales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="trending-post tie-icon-bolt " aria-hidden="true"></span><span class="date meta-item tie-icon">enero 28, 2022</span></div>
<h2 class="thumb-title"><a href="https://teleantillas.com.do/nacionales/ministerio-de-trabajo-desarrollara-jornadas-de-empleos-junto-a-hoteleros-del-este-2/">Ministerio de Trabajo desarrollará jornadas de empleos junto a hoteleros del Este </a></h2>
</div> </div>
</div>
</div>
<div style="background-image: url(https://teleantillas.com.do/wp-content/uploads/2021/12/jmp6447_16839151_20210716183417.jpg)" class="slide slide-id-343425 tie-slide-1 is-trending tie-standard">
<a href="https://teleantillas.com.do/nacionales/trasladan-a-jean-alain-a-un-centro-medico-para-chequeo-rutinario/" class="all-over-thumb-link" aria-label="Trasladan a Jean Alain a un centro médico para chequeo rutinario"></a>
<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://teleantillas.com.do/genero/nacionales/">Nacionales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="trending-post tie-icon-bolt " aria-hidden="true"></span><span class="date meta-item tie-icon">diciembre 10, 2021</span></div>
<h2 class="thumb-title"><a href="https://teleantillas.com.do/nacionales/trasladan-a-jean-alain-a-un-centro-medico-para-chequeo-rutinario/">Trasladan a Jean Alain a un centro médico para chequeo rutinario</a></h2>
</div> </div>
</div>
</div>
<div style="background-image: url(https://teleantillas.com.do/wp-content/uploads/2021/05/thumb_47313_932_582_0_0_crop.jpeg)" class="slide slide-id-320383 tie-slide-2 tie-standard">
<a href="https://teleantillas.com.do/internacionales/plaga-de-ratones-voraces-y-destructivos-atormentan-a-australianos/" class="all-over-thumb-link" aria-label="Plaga de ratones voraces y destructivos atormentan a australianos"></a>
<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-7" href="https://teleantillas.com.do/genero/internacionales/">Internacionales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">mayo 28, 2021</span></div>
<h2 class="thumb-title"><a href="https://teleantillas.com.do/internacionales/plaga-de-ratones-voraces-y-destructivos-atormentan-a-australianos/">Plaga de ratones voraces y destructivos atormentan a australianos</a></h2>
</div> </div>
</div>
</div>
<div style="background-image: url(https://teleantillas.com.do/wp-content/uploads/2020/11/ministerio-trabajo-4064x2903-1.jpg)" class="slide slide-id-297544 tie-slide-3 tie-standard">
<a href="https://teleantillas.com.do/nacionales/ministerio-de-trabajo-reitera-feriado-dia-de-la-constitucion-se-cambia-para-el-lunes/" class="all-over-thumb-link" aria-label="Ministerio de Trabajo reitera feriado “Día de la Constitución” se cambia para el lunes"></a>
<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://teleantillas.com.do/genero/nacionales/">Nacionales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">noviembre 4, 2020</span></div>
<h2 class="thumb-title"><a href="https://teleantillas.com.do/nacionales/ministerio-de-trabajo-reitera-feriado-dia-de-la-constitucion-se-cambia-para-el-lunes/">Ministerio de Trabajo reitera feriado “Día de la Constitución” se cambia para el lunes</a></h2>
</div> </div>
</div>
</div>
<div style="background-image: url(https://teleantillas.com.do/wp-content/uploads/2016/09/gettyimages-115613391.jpg)" class="slide slide-id-168759 tie-slide-4">
<a href="https://teleantillas.com.do/internacionales/arrestan-al-exministro-de-finanzas-del-gobierno-de-lula/" class="all-over-thumb-link" aria-label="Arrestan al exministro de Finanzas del gobierno de Lula"></a>
<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-7" href="https://teleantillas.com.do/genero/internacionales/">Internacionales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">septiembre 26, 2016</span></div>
<h2 class="thumb-title"><a href="https://teleantillas.com.do/internacionales/arrestan-al-exministro-de-finanzas-del-gobierno-de-lula/">Arrestan al exministro de Finanzas del gobierno de Lula</a></h2>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wide-slider-nav-wrapper vertical-slider-nav ">
<ul class="tie-slider-nav"></ul>
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="tie-slick-slider">
<div class="slide tie-slide-5">
<div class="slide-overlay">
<div class="thumb-meta"><span class="date meta-item tie-icon">Hace 3 semanas</span></div>
<h3 class="thumb-title">Policía Nacional apresa a dos hombres tras ocuparles 215 porciones de distintos tipos de drogas</h3>
</div>
</div>
<div class="slide tie-slide-6">
<div class="slide-overlay">
<div class="thumb-meta"><span class="date meta-item tie-icon">abril 5, 2017</span></div>
<h3 class="thumb-title">PN apresa estadounidense de 59 años acusado de violar menor de 11 años</h3>
</div>
</div>
<div class="slide tie-slide-1">
<div class="slide-overlay">
<div class="thumb-meta"><span class="date meta-item tie-icon">abril 24, 2014</span></div>
<h3 class="thumb-title">Centrales sindicales marcharán al Palacio Nacional</h3>
</div>
</div>
<div class="slide tie-slide-2">
<div class="slide-overlay">
<div class="thumb-meta"><span class="date meta-item tie-icon">junio 29, 2022</span></div>
<h3 class="thumb-title">El Agua de Aloe Vera ayuda a regular el azúcar</h3>
</div>
</div>
<div class="slide tie-slide-3">
<div class="slide-overlay">
<div class="thumb-meta"><span class="date meta-item tie-icon">mayo 13, 2016</span></div>
<h3 class="thumb-title">Jefe Misión OEA califica de importante aprobación conteo manual en todos los niveles</h3>
</div>
</div>
<div class="slide tie-slide-4">
<div class="slide-overlay">
<div class="thumb-meta"><span class="trending-post tie-icon-bolt " aria-hidden="true"></span><span class="date meta-item tie-icon">enero 28, 2022</span></div>
<h3 class="thumb-title">Ministerio de Trabajo desarrollará jornadas de empleos junto a hoteleros del Este </h3>
</div>
</div>
<div class="slide tie-slide-5">
<div class="slide-overlay">
<div class="thumb-meta"><span class="trending-post tie-icon-bolt " aria-hidden="true"></span><span class="date meta-item tie-icon">diciembre 10, 2021</span></div>
<h3 class="thumb-title">Trasladan a Jean Alain a un centro médico para chequeo rutinario</h3>
</div>
</div>
<div class="slide tie-slide-6">
<div class="slide-overlay">
<div class="thumb-meta"><span class="date meta-item tie-icon">mayo 28, 2021</span></div>
<h3 class="thumb-title">Plaga de ratones voraces y destructivos atormentan a australianos</h3>
</div>
</div>
<div class="slide tie-slide-1">
<div class="slide-overlay">
<div class="thumb-meta"><span class="date meta-item tie-icon">noviembre 4, 2020</span></div>
<h3 class="thumb-title">Ministerio de Trabajo reitera feriado “Día de la Constitución” se cambia para el lunes</h3>
</div>
</div>
<div class="slide tie-slide-2">
<div class="slide-overlay">
<div class="thumb-meta"><span class="date meta-item tie-icon">septiembre 26, 2016</span></div>
<h3 class="thumb-title">Arrestan al exministro de Finanzas del gobierno de Lula</h3>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </section>
</div>
<div class="prev-next-post-nav container-wrapper media-overlay">
<div class="tie-col-xs-6 prev-post">
<a href="https://teleantillas.com.do/nacionales/cormidom-detalla-acciones-en-proceso-rescate-de-mineros/" style="background-image: url(https://teleantillas.com.do/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-02-at-8.11.58-PM-390x220.jpeg)" class="post-thumb" rel="prev">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
</a>
<a href="https://teleantillas.com.do/nacionales/cormidom-detalla-acciones-en-proceso-rescate-de-mineros/" rel="prev">
<h3 class="post-title">CORMIDOM detalla acciones en proceso rescate de mineros</h3>
</a>
</div>
</div>
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title">
<h3>Publicaciones relacionadas</h3>
</div>
<div class="related-posts-list">
<div class="related-item tie-standard">
<a aria-label="Bolívar Valera gana como diputado por Santo Domingo Este" href="https://teleantillas.com.do/nacionales/bolivar-valera-gana-como-diputado-por-santo-domingo-este/" class="post-thumb"><img width="330" height="220" src="https://teleantillas.com.do/wp-content/uploads/2020/07/106421689_729005514524208_1743079146782979667_n.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
<h3 class="post-title"><a href="https://teleantillas.com.do/nacionales/bolivar-valera-gana-como-diputado-por-santo-domingo-este/">Bolívar Valera gana como diputado por Santo Domingo Este</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">julio 7, 2020</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="Se entrega a PN, jefe de la avanzada de Luis Abinader, vinculado a fallos equipos de votos automatizado" href="https://teleantillas.com.do/nacionales/se-entrega-a-pn-jefe-de-la-avanzada-de-luis-abinader-vinculado-a-fallos-equipos-de-votos-automatizado/" class="post-thumb"><img width="390" height="220" src="https://teleantillas.com.do/wp-content/uploads/2020/02/abogado-0101010101010101-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://teleantillas.com.do/wp-content/uploads/2020/02/abogado-0101010101010101-390x220.png 390w, https://teleantillas.com.do/wp-content/uploads/2020/02/abogado-0101010101010101-300x170.png 300w, https://teleantillas.com.do/wp-content/uploads/2020/02/abogado-0101010101010101.png 649w" sizes="(max-width: 390px) 100vw, 390px" /></a>
<h3 class="post-title"><a href="https://teleantillas.com.do/nacionales/se-entrega-a-pn-jefe-de-la-avanzada-de-luis-abinader-vinculado-a-fallos-equipos-de-votos-automatizado/">Se entrega a PN, jefe de la avanzada de Luis Abinader, vinculado a fallos equipos de votos automatizado</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">febrero 17, 2020</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="Velan joven de 17 años que fue asesinada en una riña por otras dos mujeres" href="https://teleantillas.com.do/nacionales/velan-joven-de-17-anos-que-fue-asesinada-que-una-rina-por-otras-dos-mujeres/" class="post-thumb"><img width="390" height="220" src="https://teleantillas.com.do/wp-content/uploads/2019/11/velan-0101-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
<h3 class="post-title"><a href="https://teleantillas.com.do/nacionales/velan-joven-de-17-anos-que-fue-asesinada-que-una-rina-por-otras-dos-mujeres/">Velan joven de 17 años que fue asesinada en una riña por otras dos mujeres</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">noviembre 4, 2019</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="Juez ordena investigación a Seguros Universal por estafa" href="https://teleantillas.com.do/nacionales/juez-ordena-investigacion-a-seguros-universal-por-estafa/" class="post-thumb"><img width="390" height="220" src="https://teleantillas.com.do/wp-content/uploads/2021/09/justiciayrazon1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://teleantillas.com.do/wp-content/uploads/2021/09/justiciayrazon1-390x220.jpg 390w, https://teleantillas.com.do/wp-content/uploads/2021/09/justiciayrazon1-300x169.jpg 300w, https://teleantillas.com.do/wp-content/uploads/2021/09/justiciayrazon1-768x432.jpg 768w, https://teleantillas.com.do/wp-content/uploads/2021/09/justiciayrazon1.jpg 1200w" sizes="(max-width: 390px) 100vw, 390px" /></a>
<h3 class="post-title"><a href="https://teleantillas.com.do/nacionales/juez-ordena-investigacion-a-seguros-universal-por-estafa/">Juez ordena investigación a Seguros Universal por estafa</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">septiembre 10, 2021</span></div> </div>
</div>
</div>
<div id="comments" class="comments-area">
<div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://teleantillas.com.do/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='366638' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</div>
</div>
</div>
<div id="check-also-box" class="container-wrapper check-also-right">
<div class="widget-title the-global-title has-block-head-4">
<div class="the-subtitle">Mira también</div>
<a href="#" id="check-also-close" class="remove">
<span class="screen-reader-text">Cerrar</span>
</a>
</div>
<div class="widget posts-list-big-first has-first-big-post">
<ul class="posts-list-items">
<li class="widget-single-post-item widget-post-list">
<div class="post-widget-thumbnail">
<a aria-label="Levantamiento arqueológico en el hotel Francés ha avanzado en un 70%‏" href="https://teleantillas.com.do/nacionales/levantamiento-arqueologico-en-el-hotel-frances-ha-avanzado-en-un-70%e2%80%8f/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-2">Nacionales</span></span><img width="390" height="220" src="https://teleantillas.com.do/wp-content/uploads/2015/05/hotel-frances.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://teleantillas.com.do/wp-content/uploads/2015/05/hotel-frances.jpg 599w, https://teleantillas.com.do/wp-content/uploads/2015/05/hotel-frances-300x168.jpg 300w, https://teleantillas.com.do/wp-content/uploads/2015/05/hotel-frances-370x208.jpg 370w" sizes="(max-width: 390px) 100vw, 390px" /></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://teleantillas.com.do/nacionales/levantamiento-arqueologico-en-el-hotel-frances-ha-avanzado-en-un-70%e2%80%8f/">Levantamiento arqueológico en el hotel Francés ha avanzado en un 70%‏</a>
<div class="post-meta">
<span class="date meta-item tie-icon">junio 9, 2015</span> </div>
</div>
</li>
</ul>
</div>
</div>
</div></div><div class="stream-item stream-item-above-footer"><div id='div-gpt-ad-1547652052862-0' class='anuncio'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547652052862-0'); });</script></div></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area ">
<div class="tie-row">
<div class="tie-col-sm-4 normal-side">
<div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Acerca de</div></div>
<div class="about-author about-content-wrapper"><img alt="Acerca de" src="/wp-content/uploads/2018/11/logoTeleantillas122x90.png" style="width: 122px; height: 90px;" class="about-author-img" width="280" height="47">
<div class="aboutme-widget-content"><address>
Autopista Duarte, Km 7 1/2<br />
Santo Domingo, Republica Dominicana<br />
Tel.: (809)567-7751<br />
www.teleantillas.com.do<br />
<a href="/cdn-cgi/l/email-protection#81e8efe7eec1f5e4ede4e0eff5e8edede0f2afe2eeecafe5eebed2f4e3ebe4e2f5bccfe4e2e4f2e8f5eea4b3b1e8efe7eef3ece0e2e8a7eee0e2f4f5e4baef" target="_top"><span class="__cf_email__" data-cfemail="ec85828a83ac988980898d82988580808d9fc28f8381c28883">[email&#160;protected]</span></a>
</address>
</div>
<div class="clearfix"></div>
<ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/teleantillas/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/teleantillas2"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/TeleAntillasCanal2"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/teleantillascanal/?hl=es-la"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul>
</div>
<div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="nav_menu-4" class="container-wrapper widget widget_nav_menu"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Portales del grupo</div></div><div class="menu-portales-container"><ul id="menu-portales" class="menu"><li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87"><a href="http://hoy.com.do">hoy.com.do</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a href="https://elnacional.com.do">elnacional.com.do</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85"><a href="http://eldia.com.do">eldia.com.do</a></li>
<li id="menu-item-201143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201143"><a href="https://encasa.do/">encasa.do</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="http://telesistema11.com.do">telesistema11.com.do</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://telenoticias.com.do">telenoticias.com.do</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45"><a href="https://teleantillas.com.do">teleantillas.com.do</a></li>
<li id="menu-item-1365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1365"><a href="http://arteymedio.com.do/">arteymedio.com.do</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="https://hijb830.teleantillas.com.do">hijb830.teleantillas.com.do</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a href="http://digo.do">digo.do</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><a href="https://lanota957fm.teleantillas.com.do/">lanota957fm.teleantillas.com.do</a></li>
</ul></div><div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="nav_menu-3" class="container-wrapper widget widget_nav_menu"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Servicios</div></div><div class="menu-servicios-container"><ul id="menu-servicios" class="menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://teleantillas.com.do/nosotros/">Nosotros</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://teleantillas.com.do/contacto/">Contacto</a></li>
<li id="menu-item-238049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238049"><a target="_blank" rel="noopener" href="http://demo.teleantillas.com.do/wp-content/uploads/2018/11/TARIFA-TA-NOV-DIC-2017.pdf">Tarifa</a></li>
<li id="menu-item-58753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58753"><a target="_blank" rel="noopener" href="http://digonetwork.net">Paute con nosotros</a></li>
</ul></div><div class="clearfix"></div></div><div id="media_image-3" class="container-wrapper widget widget_media_image"><a href="https://digonetwork.net/"><img width="256" height="41" src="https://teleantillas.com.do/wp-content/uploads/2020/07/logo_com_digo_footer256x41.png" class="image wp-image-289425  attachment-full size-full" alt="Digo Network" style="max-width: 100%; height: auto;" /></a><div class="clearfix"></div></div> </div>
</div>
</div>
</div>
</div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; Copyright 2022, Todos los derechos reservados &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> <a href="http://digonetwork.net" target="_blank">Dise&ntilde;o creado por DigoNetwork</a></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/teleantillas/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/teleantillas2"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/TeleAntillasCanal2"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/teleantillascanal/?hl=es-la"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://teleantillas.com.do/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Stephen%20King%20declara%20contra%20fusi%C3%B3n%20de%20grandes%20editoriales&#038;url=https://teleantillas.com.do/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=Stephen%20King%20declara%20contra%20fusi%C3%B3n%20de%20grandes%20editoriales%20https://teleantillas.com.do/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://teleantillas.com.do/_slider/stephen-king-declara-contra-fusion-de-grandes-editoriales/&text=Stephen%20King%20declara%20contra%20fusi%C3%B3n%20de%20grandes%20editoriales" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Botón volver arriba</span>
</a>
</div>
<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-right" aria-label="Barra lateral Secundaria" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Cerrar</span>
</a>
<div id="mobile-container">
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://teleantillas.com.do/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form> </div>
<div id="mobile-menu" class="hide-menu-icons">
</div>
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/teleantillas/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/teleantillas2"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/TeleAntillasCanal2"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/teleantillascanal/?hl=es-la"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul>
</div>

</div>
<div id="slide-sidebar-widgets">
<div id="block-5" class="container-wrapper widget widget_block"><p>[mlb]</p>
<div class="clearfix"></div></div> </div>
</div>
</aside>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":24,"name":"Informativos Teleantillas","avatar":"41c331e016aae2f2d55d44a8075d99e2"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '40353']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();
			</script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/a1d9fba.js" async></script><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Cerrar</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Buscar">
<form method="get" class="tie-popup-search-form" action="https://teleantillas.com.do/">
<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Teclea y pulsa Enter" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Buscar por</span>
</button>
</form>
</div>
</div>
</div>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/teleantillas.com.do\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"upwards","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Sin resultados","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://teleantillas.com.do/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.3.4' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://teleantillas.com.do/wp-admin/admin-ajax.php",
					data : "postviews_id=366638&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script>
<script type='text/javascript' src='https://teleantillas.com.do/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.3.4' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://teleantillas.com.do/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.3.4' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://teleantillas.com.do/wp-content/themes/jannah/assets/js/shortcodes.js?ver=5.3.4' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://teleantillas.com.do/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.3.4' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://teleantillas.com.do/wp-content/themes/jannah/assets/js/live-search.js?ver=5.3.4' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://teleantillas.com.do/wp-content/themes/jannah/assets/js/single.min.js?ver=5.3.4' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://teleantillas.com.do/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://teleantillas.com.do/wp-content/themes/jannah/assets/js/velocity.js?ver=5.3.4' id='tie-js-velocity-js'></script>
<script type='text/javascript' src='https://teleantillas.com.do/wp-content/themes/jannah/assets/js/br-news.js?ver=5.3.4' id='tie-js-breaking-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Cabin:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script> <script type="text/javascript" src="https://teleantillas.com.do/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js"></script>
<script>(function(){var js = "window['__CF$cv$params']={r:'734f389b1d6c82a5',m:'jonwcXxWhicsK3u23W.KE6gM5jE_3zD5zWvaJh8sVTY-1659531468-0-AUI264IF7p/jY+dNrRPi4yWmmAlcOQA9hgnzDWjb9a+Vw9ah5MBLihR+I6Jpc24n5u8LJzT4QWs7+Tqy4vjqX5+4R6YNKdGs+xQd/CeVk1DRZkH4qttAK5eGCwJCFm+jpYi3SZw6bJT/rsShuBu3PlHdyuMPOMuSZbHUYoPiy8ZZURCLP4OSZ+bJJWzHpfW/aHMvtitkArKYDljd9LFLV6E=',s:[0x05f31356e3,0xe01831f9f4],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"734f389b1d6c82a5","token":"a6cfcefd72d842dc8e8c0f66e02d8735","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
